Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

awaria ekspres saeco incanto de luxe

arkabukat 09 Kwi 2013 16:09 4881 3
  • #1 09 Kwi 2013 16:09
    arkabukat
    Poziom 6  

    Uprzejmie proszę o mozliwą poradę co może być przyczyną awarii. Na wyświetlaczu pojawia się komunikat. Zaraz po włączeniu pojawia się "Test samoczynny" a zaraz potem "Dolać wody" i potem żadnej reakcji.
    Nadmieniam że komunikat pojawił się po wymianie pompy.
    Proszę o pomoc.

    0 3
  • #2 11 Kwi 2013 13:02
    J_wsparcietechniczne
    Poziom 9  

    Witam,

    Mozna sprobowac przepuscic przez pelny cykl obrotowy wody i zobaczyc czy pomoze. Jesli nie, do naprawy...

    Pozdrawiam,
    J

    0
  • #3 22 Wrz 2013 17:23
    wiciury
    Poziom 9  

    a może jest po prostu zapowietrzony? trzeba chyba odkręcić zawór pary po prawej aż zacznie lecieć normalnie woda ... ale pewny nie jestem.

    inne powody to zawieszony czujnik poziomu wody w zbiorniku.
    albo przy rozbieraniu i składaniu uszkodzony obwód czujnika poziomu wody.

    pozdrawiam

    1
  • #4 21 Lis 2013 14:30
    arkabukat
    Poziom 6  

    Długo mnie tu nie było ale wiadomość od wiciury okazała sie trafna .Po wielu próbach udało mi się właśnie to zlokalizować .dzięki za odpowiedż.Pochwaliłem się w gronie znajomych ze naparwilem i zaraz znalezli się chetni.Teraz naprawiam Saeco Giro plus talea i miga wykrzyknik na czerwono. Pompa sprawna przewody drożne.Chyba jakiś mikroczujnik jak to sprawdzić Proszę o pomoc

    2