Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Clio II 1,5 dCI 2003 - Moduł UPC - światła mijania / immobilajzer

09 Apr 2013 22:30 4974 4
  • Level 2  
    Witam,

    Mam problem. Wczoraj przy wymianie żarówki od podświetlenia tylnej żarówki musiało się coś stać. Po wymianie starej żarówki na nową dalej nie świeci. Dodatkowo padla mi lewa strona oświetlenia w samochodzie. To znaczy nie działa przednia lewa postojówka, tylna lewa mijania, podświetlenie tablicy. Nie jest podświetlony lewy przycisk od elektrycznych okien oraz całe podświetlenie obrotomierzy i prędkościomierzy. Jak siedzę w samochodzie to tak jakby cała lewa strona padła ;) Z lewej strony to działa tylko przednie mijania oraz tylne lewe hamulec.

    Co gorsza dzisiaj normalnie jeździłem samochodem, odstawiłem do garażu i wieczorem chcąc wyjechać nie mogę go odpalić. Nie wiem co się stało ale czerwona okrągła dioda na konsoli miga, a gdy wkładam kluczyk i chce przekręcać to zaczyna się palić światłem ciągłym. Już kiedyś to przerabiałem i o ile pamiętam to immobilajzer nie chce się odblokować.

    Z tego co wyczytałem na forum to prawdopodobnie padł moduł upc lub poszczególne jego bezpieczniki. Przypomnę iż mój samochód to Renault Clio II , 1.5 dCi, rocznik 2003. Moje pytania to :

    - czy to na pewno moduł UPC?
    - raczej obstawiać że cały moduł padł czy tylko bezpieczniki?
    - i najważniejsze pytanie w którym miejscu w samochodzie znajdę ten moduł bo nigdzie go nie widzę?

    Dziękuje za odpowiedzi i pozdrawiam !
  • Level 29  
    Nie lepiej od razu sprawdzić bezpieczniki ?
  • Level 2  
    Normalne bezpieczniki wszystkie są dobre, sprawdzałem każdy po kolei.

    Co do tych malutkich bezpieczników w UPC to nie wiem gdzie jest sama puszka UPC więc nie mam jak sprawdzić. Dlatego chce się dowiedzieć ?
  • Level 11  
    bikerleszno wrote:
    Witam,

    Mam problem. Wczoraj przy wymianie żarówki od podświetlenia tylnej żarówki musiało się coś stać. Po wymianie starej żarówki na nową dalej nie świeci. Dodatkowo padla mi lewa strona oświetlenia w samochodzie. To znaczy nie działa przednia lewa postojówka, tylna lewa mijania, podświetlenie tablicy. Nie jest podświetlony lewy przycisk od elektrycznych okien oraz całe podświetlenie obrotomierzy i prędkościomierzy. Jak siedzę w samochodzie to tak jakby cała lewa strona padła ;) Z lewej strony to działa tylko przednie mijania oraz tylne lewe hamulec.

    Co gorsza dzisiaj normalnie jeździłem samochodem, odstawiłem do garażu i wieczorem chcąc wyjechać nie mogę go odpalić. Nie wiem co się stało ale czerwona okrągła dioda na konsoli miga, a gdy wkładam kluczyk i chce przekręcać to zaczyna się palić światłem ciągłym. Już kiedyś to przerabiałem i o ile pamiętam to immobilajzer nie chce się odblokować.

    Z tego co wyczytałem na forum to prawdopodobnie padł moduł upc lub poszczególne jego bezpieczniki. Przypomnę iż mój samochód to Renault Clio II , 1.5 dCi, rocznik 2003. Moje pytania to :

    - czy to na pewno moduł UPC?
    - raczej obstawiać że cały moduł padł czy tylko bezpieczniki?
    - i najważniejsze pytanie w którym miejscu w samochodzie znajdę ten moduł bo nigdzie go nie widzę?

    Dziękuje za odpowiedzi i pozdrawiam !


    Odp na pyt:
    1- Nie to nie moduł upc ( nie masz takiego modułu )
    2- Sprawdz białe złącze w skrzynce bezpieczników koło akumulatora ( korozja i te sprawy)

    Sprawdz bezpiecznik od świateł postojowych lewa strona.
    Prawdopodobnie podczas wymiany żarówki zrobiłeś zwarcie i bezpiecznik strzelił jednak nie ma on nic wspólnego z czerwoną kontrolką od immo.
    Jak po włączeniu zapłonu świeci na czerwono to znaczy że brak komunikacji pomiędzy UCH a Wtryskiem. Na początek odłącz akumulator na godzinkę ;)
  • Level 2  
    Użytkownik Hans30 pomógł mi i bardzo szybko oraz sprawnie problem został naprawiony. Szlag trafił sterownik UCH, który kupiłem nowy. Elektryk przełożył jeden z modułów na którym zapisany był IMMO i wszystko w samochodzie zaczęło działać po staremu :)