Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint WMD960P - Nie startuje

asiok2 10 Kwi 2013 09:25 1713 14
  • #1 10 Kwi 2013 09:25
    asiok2
    Poziom 9  

    Witam,

    Po załączeniu pralki następuje blokada drzwi, ale żaden program nie startuje. Ponieważ mieszkam poza Polską, przy okazji wizyty w Polsce oddałem do przeprogramowania płytę główną pralki bo tak zasugerowano mi w serwisie. Niestety nic się nie zmieniło objawy nadal takie same. Sprawdziłem elektrozawory podają one wodę po podpięciu "na krótko". Co może być przyczyną braku pracy pralki? Zauważyłem jedną rzecz, mianowicie napięcie, które jest wysyłane na elektrozawór przez pralkę wynosi 75V czy to normalne? Dodam, że na wyświetlaczu nie pokazuje żadnych kodów błędów.

    Z góry dziękuję i proszę o pomoc w temacie.
    Pozdrawiam,

    0 14
  • #2 10 Kwi 2013 12:26
    asdasd11
    Poziom 22  

    Pompę, silnik i grzałkę sprawdziłeś?

    0
  • #3 10 Kwi 2013 13:32
    asiok2
    Poziom 9  

    Grzałka pokazuje 31 ohmów, pompa ok, a silnik nie mam za bardzo pojęcia jak sprawdzić miernikiem.

    0
  • #4 10 Kwi 2013 14:20
    karol5608
    Poziom 28  

    Drzwi zamyka, ale czy podaje sygnał do modułu? Ja bym spiął blokadę na próbę.

    0
  • #5 10 Kwi 2013 14:28
    asiok2
    Poziom 9  

    Z zamka wychodzą 3 przewody. Dwa czerwone i 1 brązowy. Jeżeli odłączę wtyczkę zamka z płyty głównej. To wyświetla komunikat, że drzwi otwarte. Które przewody spiąć ze sobą ?

    0
  • #6 10 Kwi 2013 14:38
    karol5608
    Poziom 28  

    Zrobić mostek, tak żeby pralka myślała że ma zamknięte drzwi, tylko tak na próbę.

    0
  • #7 10 Kwi 2013 14:41
    asiok2
    Poziom 9  

    Na których konkretnie przewodach czy po prostu próbować.

    0
  • #8 10 Kwi 2013 14:58
    karol5608
    Poziom 28  

    Tak po prostu to lepiej nie próbuj bo spalisz moduł! Przeważnie 2 grubsze kable, albo może jest schemat na blokadzie, bądź szukaj schematu do tej pralki.

    0
  • #9 10 Kwi 2013 15:48
    asiok2
    Poziom 9  

    Zmostkowałem 2 przewody pralka dalej nie startuje. Wyświetlacz sygnalizuje zamkniecie drzwi.

    0
  • #10 10 Kwi 2013 20:42
    karol5608
    Poziom 28  

    Spróbuj ustawić na samo wirowanie, czy wypompowywanie wody i wtedy obserwuj czy zareaguje czy nie?

    0
  • #11 10 Kwi 2013 21:59
    asiok2
    Poziom 9  

    Pralka nie reaguje na żadnym programie, sprawdziłem dzisiaj silnik w innej pralce firmy Hotpoint i działa prawidłowo. Co można jeszcze sprawdzić ?

    0
  • #12 11 Kwi 2013 08:23
    karol5608
    Poziom 28  

    No to sprawdź moduł, zimne luty, styki pod wybierakiem programów, wymień elektrolity.

    0
  • #13 13 Kwi 2013 11:04
    asiok2
    Poziom 9  

    Czy zimne luty idzie rozpoznać wzrokowo lub za pomocą miernika, jeżeli chodzi o programator jest to płytka drukowana, wiec styków pod wybierakiem chyba nie ma, i co z elektrolitami gdzie są ?

    0
  • #14 13 Kwi 2013 20:32
    karol5608
    Poziom 28  

    Najlepiej wzrokowo z lupą, a czym wybiera się program? Nie ma pokrętła?

    0
  • #15 13 Kwi 2013 20:58
    asiok2
    Poziom 9  

    Nie, wybiera się dotykowo na panelu.

    0
  Szukaj w 5mln produktów