Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zanik mocy opel astra 2 diesel, nie zapala sie, kontrolka akumulatora i oleju

zooocha1988 10 Kwi 2013 17:33 4161 8
  • #1 10 Kwi 2013 17:33
    zooocha1988
    Poziom 7  

    Witam, problem mam dosc nie typowy byc moze kilka usterek w jednym -mianowicie jakis czas temu zaczela palic m isie kontrolka silnika i automatycznie strata mocy(opel astra 2 diesel) mechanik po badaniu komputerowym stwierdzil ze turbina do regeneracji. Tak też zrobilam, ale to nic nie pomogło. Później okazało się że czujnik zaworu podciśnienia ktory był wymieniany kilka tygodni wczesniej jest nie oryginalny, tak wiec wymienili mi na oryginalny, bylo ok ale dopoki nie rozpedzilam samochodu do 120km/h wtedy znowu to samo, czyli kontrolka silnika+strata mocy. Po ponownym uruchomieniu samochodu żadnego śladu błędu(kontrolka przestala sie swiecic, moc ok) ale za kazdym razem jak sie rozpedzalam do wiecej niz 120km/h to dalej to samo. DZis dodatkowo próbowalam odpalic auto a on nie chce palić, kontrolka akumulatora plus kontrolka oleju, rozrusznik chodzi ale nie chce zaskoczyć, mechanik próbował odpalic po naladowaniu akumulatora i tez nic. Stwierdził że to pompa paliwa do wymiany, co wy o tym myslicie ?

    Niechce znowu wymieniac jakiejs czesci która jest ok tak jak bylo z turbiną -wymienilam turbine za 1200zł a okwazalo sie ze to nie było to... :/

    0 8
  • #3 10 Kwi 2013 17:50
    zooocha1988
    Poziom 7  

    po akcji z turbiną zmieniłam mechanika, pozniej ten problem ze strata mocy pojawial sie przy jezdzie 120km/h wiec poprostu jezdzilam wolniej i bylo ok. Ale dzis w ogole nei chcial odpalic, 2 dni wczesniej bylo wszystko ok normalnie jezdził .

    tak 2.0 DTI.
    niestety kodów błedu nie mam :(

    Dodano po 3 [minuty]:

    aa i jeszcze co ważne w tym 1 warsztacie badali komputerowo i pokazalo ze wlasnie turbina a w 2 warsztacie mowili ze na postoju komputer nic nie wykazuje bo nie ma zadnego bledu ( bo faktycznie kontrolka swiecila sie tylko jak sie jechało) wiec jakis specjalny komputer podlaczyli podczas jazdy i wykazalo im ze to ten czujnik podcisnienia, no i jak to wymienili jak juz mowilam bylo ok ale do predkosci ok 120km/h . No i dziś dodatkowo kolejny problem z tym ze nie chce odpalic i te dwie kontrolki sie swieca (akumulator i olej)

    czy myslisz ze to moze byc powiazane ze sobą ?

    0
  • #4 10 Kwi 2013 17:57
    Grzegorz_madera
    Poziom 32  

    Jeżeli podczas jazdy zapala się check to kod błędu zapisuje się w pamięci. I można go odczytać w każdej chwili.

    zooocha1988 napisał:
    No i dziś dodatkowo kolejny problem z tym ze nie chce odpalic i te dwie kontrolki sie swieca (akumulator i olej)
    No to w końcu się świecą czy nie? Bo teraz to już sam nie wiem.

    0
  • #5 10 Kwi 2013 18:03
    zooocha1988
    Poziom 7  

    może inaczej,
    1.problem
    wcześniej cały czas podczas jazdy świciła sie na zółto kontrolka silnika ( ale jak wymienili mi czujnik podcisnienia na oryginalny przestala sie swiecic caly czas, ale pojawiala sie tylko wtedy jak rozpedzilam auto do 120km/h, pozniej jak auto zatrzymalam wylaczylam odczekalam chwili i odpalilam znowu auto to kontrolka znikała) nic z tym nie robilam wiecej, auta nie rozpedzalam do tej predkosci i kilka miesiecy tak jezdzilam

    2.problem
    dzisiaj ide do auta probuje odpalic a on nie chce zaskoczyc, obrotomierz chodzi ale nie moze zalapac i odpalic, i tu swieca sie caly czas na czerwono kontrolka akumulatora i kontrolka oleju

    dwa dni wczesniej nim jezdzilam i bylo wszystko ok

    0
  • #7 13 Kwi 2013 15:31
    zooocha1988
    Poziom 7  

    dzisiaj mechanik powiedział ze go to przerosło :D

    problem jest z pompa paliwową, tak jak by bylo cos zapowietrzone bo jak auto stoi pod gorke to paliwo nie podchodzi w tej rurce i dlatego nie chce odpalic , mechanik mowil ze to wina zaworka ale zaworka nie da sie kupic osobno tylko razem z pompa paliwa czyli 500 zł

    Jesli auto stoi na plaskiej powierzchni lub z górki to odpala bez problemu , ale pod górke juz nie

    0
  • #9 13 Kwi 2013 20:30
    zooocha1988
    Poziom 7  

    Nie mam pojęcia. Też dziwne było to że przed świętami był sprawdzany stan oleju i było ok , a teraz było prawie pusto

    0