Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

citroen c4 - Nie działa zamek tylnej klapy

10 Kwi 2013 21:01 7197 4
  • Poziom 12  
    Mam problem z działaniem zamka klapy bagażnika. Po naciśnięciu przycisku klapy zamek nie odbija. Sprawdziłem styk przycisku klapy miernikiem i ma przejście. Srawdziłem też zamek w klapie mikro styk dział silnik również . Przy otwieraniu klapy awaryjne zapala się światło w bagażniku. Po sprawdzeniu napięcia przy podłaczonym zamku na 1 pinie jest napięcie ikoło 1,72V . Po naciśnięciu przycisku od otwierania klapy przez przycisk przechodzi napięcie 1,72V. Czy Ktoś spotkał się z takim problemem. Proszę o pomoc
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 2  
    Witam mam ten sam problem czy udało Ci się to naprawić?
  • Poziom 35  
    Najczęściej przełamane przewody przy przejściu między nadwoziem a klapą
  • Poziom 2  
    Właśnie ze sprawdziłem przewody aż do samego BSI i są ok. Przełącznik działa bo po naciśnięciu załącza się pompa paliwa (jak przy otwarciu każdych z drzwi).BSI wymontowałem niedawno rozebrałem i nie widać zimnych lutów ani czegokolwiek innego podejrzanego. Swich w zamku też działa bo jak otwieram ręcznie to zaświeca się lampka w bagażniku.
    napięcie miedzy masa (-) a pinem który jest do silniczka wynosi około 1.93V
    Nie wiem może macie jakieś sugestie co z tym zrobić?

    Ewentualnie jak nauczyć BSI otwierać ten bagażnik.
  • Poziom 12  
    Niestety musiałem wymienić BSI - wszystko działa