Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VPN Cisco bluescreen przy połączeniach

11 Kwi 2013 18:41 1122 2
  • Poziom 20  
    Witam,

    Mam problem z dwoma różnymi vpn’ami. Jeden to jest klient Cisco Anyconnect Secure Mobility Version 3.1.01065 (ASA), drugi VPN (to jest chyba PIX) Cisco Systems VPN Client Version 5.0.07.0290. Kiedy korzystam z obu to każdorazowe otwarcie jakiegokolwiek połączenia sieciowego (skype, ftp, aplet Javy) wywala mi bluescreena. Szczegóły w załączniku. Nie ma znaczenia czy najpierw połącze się z anyconnectem czy vpn zwykłym. Dopóki nie zrestartuje kompa to bluescreena mam jak w banku. Ktoś się spotkał z czymś takim ?
    Dodatkowe informacje:
    1)korzystam z systemu windows xp pro 2002,SP3
    Anyconnectem łącze się poprzez zewnętrzną sieć, VPN łącze się tylko z serwerami w wewnętrznej siec.
    2) Problem nie dotyczy sieci lub konfiguracji zewnętrznej bo mój znajomy ma podobny zestaw vpn'ów i na tym samym laptopie, tym samym systemie nie dostaje bluescreen'ów.
    3) NIe ma znaczenia czy na anyconnekcie zaznacze opcję zezwól na połączenia z siecią LAN - efekt jest zawsze taki sam.
  • Poziom 20  
    4. JEszcze jedno jeżeli pracuje na jednym z w/w vpn'ów osobno nie ma żadnnych problemów
  • Poziom 20  
    Nie pomaga też wyłączenie serwisów w narzędziach administracyjnych. Odinstalowanie i ponowne zainstalowanie też nie pomaga. Jakieś sugestie?