Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Xsara Picasso 1.8 - Wymiana linki sprzęgła

12 Kwi 2013 17:06 20730 10
  • Poziom 9  
    Witam, czy ktoś może mierzył się z wymianą linki sprzęgła od picasso? jak dotąd linka zdjęta z łapy od łożyska, poodczepiana z zaczepów. Problemem jest natomiast wypięcie końca linki z plastikowego elementu, który łączy się z pedałem, oraz wyjęcie jej z mocowania w przegrodzie. Czy wie ktoś jak ta linka jest mocowana w przegrodę, na dotyk czuć że jest tam jakaś guma, starałem się ciągnąć ale mocno siedzi. Ma ktoś jakieś doświadczenie ?
  • Poziom 34  
    Umieściłem "Sam naprawiam Citroen Saxo Xsara Picasso Berlingo" w pdf na Forum . Pobierz i naprawiaj
  • Użytkownik usunął konto  
  • Poziom 9  
    a co sądzicie o lince z samoregulacją? taką mam założoną, jednak ten system średnio do mnie przemawia, z powodu iż łożysko cały czas jest dociśnięte do sprężyn blachowych, przez co nie ustannie się kręci, i myślę że skraca to czas żywotności łożyska, znalazłem linke z ręczną regulacją luzu, i czy to nie będzie lepsze rozwiązanie ?
  • Użytkownik usunął konto  
  • Poziom 9  
    a czy ktoś wymieniał może taką linkę? bo za cholere nie mogę jej wyciągnąć, znaczy sie linka wyszla na chama, ale w przegrodzie został gumowy czop razem z plastkiem. to jest wkrecane czy na sile trzeba ciągnąć?
  • Poziom 34  
    Wymieniałem parę razy .Ten plastik jest wkładany ,musi wyjść . Spróbuj nim obrócić.
  • Poziom 9  
    właśnie mi w przegrodzie pozostał element zaznaczony na obrazku, jest to jakby gumowy kołnierz z takim plastikiem który jest za nim
    Xsara Picasso 1.8 - Wymiana linki sprzęgła
    to jest tylko na wcisk, i trzeba na chama to ciągnąć?
  • Użytkownik usunął konto  
  • Poziom 9  
    ok udało się, ten element który pozostał faktycznie był na wcisk, także nowa linka śmiga, oby jak najdłużej.
  • Poziom 2  
    Witam
    Mam problem z linka w Xsara Picasso 2.0 HDI mianowicie po zamontowaniu wszystkiego linka jest trochę za krótka a to linka z samoregulatorem który wydaje mi się że nie wiem jak go aktywować. Miał ktoś podobny problem albo wie gdzie w takiej lince jest zwolnienie blokady samoregulatorem ?