Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kłopoty z odpaleniem, zapłon? Peugeot 106

13 Kwi 2013 13:36 2310 3
  • Poziom 11  
    Witam, mam ostatnio małe problemy z moim peugeot'em. Poprzedni silnik szlag trafił, obróciło panewke. Od znajomego wziałem silnik tej samej pojemności, ale Bóg jeden wie, ile czasu ten silnik nie był odpalany. Do wymiany miał jedynie uszczelniacz wału od strony skrzyni.Silnik złożyłem już na częściach z mojego starego 1.0, kopułka skrzynia nie skrzynia i cała reszta.. Wiem że do wymiany mam rozrząd, bo to jest standard, ale chcę najpierw odpalić. Problem w tym, że nie jestem pewien jak z kopułki idą przewody zapłonowe. Gdzieś wyszukałem że kolejność to 1-3, 4-2 patrząc od strony rozrządu. Tylko że nie bardzo wiem jak to się ma przy wyjściach z kopułki ^^ Tak czy inaczej metodą prób i błędów próbowałem jakoś odpalić. I sprawa ma się tak, że silnik kręcić kręci pięknie, są momenty że łapie, chodzi chwilkę na bardzo niskich obrotach, i zaraz gaśnie. I tak można do us*anej śmierci. Moje pytanie więc w czym szukacz przyczyny tego stanu rzeczy?

    Proszę o pomoc, bo już mi się uprzykrzyło jeździć autobusem do pracy.
  • Użytkownik usunął konto  
  • Poziom 11  
    Tak oczywiście, może i amatorszczyzna, fakt, ale na mechanika się nie szkoliłem, a żeby prowadzić samochód do mechanika trzeba mieć $. Tak czy inaczej, dałem sobie rade i bez tej "pomocy" a raczej wyrzutów za to że o nią proszę.
  • Użytkownik usunął konto