Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

renault megana coupe '99 - klimatyzacja, nie włącza się wentylator chłodnicy

konrad1983daniel 14 Apr 2013 15:34 5598 16
  • #1
    konrad1983daniel
    Level 10  
    renault megane coupe, nabiłem klimatyzacje, po jej wlączeniu agregat się włącza a wentylator chłodnicy nie, czym to może być spowodowane i gdzie szukać problemu??
  • Helpful post
    #2
    User removed account
    User removed account  
  • #3
    milejow
    Level 43  
    Motronic wrote:
    Np czujnik ciśnienia.

    Działa sprężarka to preso. ok. Często robi się zielono na opornicy wiatraka, taką usterkę sprawdza się w kilka minut-tym bardziej, że klima działa.
  • #5
    konrad1983daniel
    Level 10  
    wentylator się włącza dopiero jak zagrzeje się silnik i zaraz się wyłącza, prąd do niego dochodzi
  • #6
    konrad1983daniel
    Level 10  
    działa 1 i 2 stopień wentylatora a czemu na klinie nie chce chodzić to nie mam pojęcia już pomożecie ??? rozwiązać tom zagadkę proszę o pomoc
  • #7
    User removed account
    User removed account  
  • #8
    konrad1983daniel
    Level 10  
    no nie mam pojęcia bo u znajomego włącza się najpierw wentylator a potem agregat ?????
  • #9
    milejow
    Level 43  
    Z powodu przegrzania płynu sterownik włącza od razu drugi bieg wiatraka, oba biegi(wolny i szybki) wykorzystuje tylko klima. Piszesz, że oba biegi są sprawne, uruchamiałeś je na krótko, że tak twierdzisz???
  • #10
    konrad1983daniel
    Level 10  
    tak jak zdejmiesz wtyczkę z czujnika temp to się włącza wentylator z 1 stopnia a 2 jak ją zagrzeje to też się załączy a klima nic wymieniłem osuszacz czujnik ciśnienia AC i nadal bez efektu został mi jeszcze sterownik klimatyzacji do wymiany ale to dopiero w piątek będę podmieniał z kumpla samochodu
  • #11
    bula_wrz
    Level 16  
    a nikt nie zapyta czy kolega w ogóle wie jakie ma ciśnienia?? nikt z Twoich znawczyków Ci tego nie sprawdził ??
  • #12
    konrad1983daniel
    Level 10  
    KLIMA 5 RAZY NABITA BYŁA A JAKIE CIŚNIENIE MA BYĆ TO SIĘ JESZCZE RAZ PRZEJADA I SPRAWDZĘ
  • #13
    bula_wrz
    Level 16  
    konrad1983daniel wrote:
    KLIMA 5 RAZY NABITA BYŁA

    a 1 nie wystarczyło?? :)

    ja sie nie pytam jakie ma być bo to wiem.
    ja się pytam jakie Ty masz ciśnienia jak klima pracuje.
    jak Ci podłączą manometry to zwróć uwagę jaka jest temp zewnętrzna.
  • #14
    User removed account
    User removed account  
  • #15
    bula_wrz
    Level 16  
    wiem. czytałem temat. też chciałbym mu nabić 5 razy i skasować :) żyć nie umierać :)
    a jak byś mógł mi doradzić jak takie ciśnienie zainicjować? będziesz mnie zmuszał do myślenia :) narazie do głowy przychodzi mi tylko azot ale to chyba nie tędy droga. chociaż jak bym kostkę wypiął z cewki nabił azot i załączył klime?? co ty na to?? tylko roboty ze ściąganiem czynnika i ponownym uzupełnieniem.
    przede mną 1 sezon z klimą i narazie to jestem oczytany ze wszystkich stron z niewielką praktyką niestety
    ale czego nie ogarnę tego się nie podejmę :)
  • #16
    milejow
    Level 43  
    Do presostatu lecą 3 czy 4 kable?
  • #17
    konrad1983daniel
    Level 10  
    KLIMA DZIAŁA ZOSTAŁ WYMIENIONY STEROWNIK TEN CO ZNAJDUJE SIĘ NAD SCHOWKIEM I WSZYSTKO WRÓCIŁO DO NORMY :)

    Dodano po 11 [minuty]:

    <dresik>