Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zico Simpli - Szybkie wyładowywanie akumulatora, coś z prądem.

16 Apr 2013 20:20 2736 9
  • Level 8  
    Witam. Jestem nowy, więc się przywitam ;)

    Mam Zipa Zico Simpli od 3 dni. Gdy kupiłem skuterek, miałem, mam problem z prądem.
    Akumulator jest naładowany, nowy do skutera, ale po dwóch, trzech strzałach ze startera siada. Podejrzewam z tatą, że gdzieś prąd ciągnie.
    Z początku myśleliśmy, że owy akumulator jest do bani. Podłączyliśmy więc od samochodu, oczywiście zapalił. Ale tak samo po kilku strzałach padł.
    Nie wiem co robić z tatą. Nie mamy pomysłu. Jak na razie sprawdzamy rozrusznik.
    Efekty będę opisywał w odpowiedziach.

    Pozdrawiam, liczę na pomoc elektryków :)

    Dodano po 15 [minuty]:

    Aktualizacja:
    Wymontowałem z tatą rozrusznik. Niby coś ze szczotkami. Ale działa prawidłowo.
    Czy opłaca się zdejmować przednią czaszę, aby sprawdzić całe okablowanie liczników, czujników itp. ?
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 35  
    Szukaj zwarć, przetarć kabli w instalacji elektrycznej. Sprawdź regulator napięcia, (podmień na inny) zmień w razie jego uszkodzenia. Powinno się jeździć z podłączonym akumulatorem, bo jak twierdzą fachowcy jazda bez aku. prowadzi do uszkodzenia regulatora.
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 8  
    Dziękuję Panie Staszku. Mam pewną teorię na ten temat.
    Więc:
    Zostawiłem naładowany, podłączony akumulator w skuterze. Cel był następujący, iż chciałem sprawdzić wraz z tatą, czy faktycznie to wina akumulatora czy też regulatora napięcia.
    Dzisiaj, około godziny 14:35, włączam zapłon, liczniki jak zwykle startują, ale już odpalić nie chce. W ogóle nie kręci rozrusznik. Jaki z tego morał ?
    (tak czytałem) Regulator napięcia zarządza źle prądem, więc dzisiaj prawdopodobnie o 17. będzie zakładany nowy. Odezwę się co do postępów i efektu.

    Dziękuję za posty, Pozdrawiam Kamil
  • Level 39  
    Prawdopodobnie akumulator jest uszkodzony - niestety tak bywa z nowymi chinolami które stały na sklepie z zalanym i podłączonym akumulatorem.
    Aby sprawdzić instalację należałoby sprawdzić pobór prądu na postoju (przy wyłączonej stacyjce) - połączyć miliamperomierz w miejscu bezpiecznika. Jeśli nie ma alarmu to powinno wskazywać zero, z alarmem pobór prądu wynosi do 5 mA co dla tak małego akumulatora jest nie do przyjęcia (zwykle na serwisie się alarm usuwało).
    Jeśli by było zwarcie to od razu by się bezpiecznik spalił, a przewody od akumulatora zrobiłyby się gorące, a w końcu spełniłoby się przeznaczenie skutera.
  • Level 8  
    Rozebrałem z tatą czaszę skutera, aby sprawdzić ten regulator napięcia. Okazało się, że było coś kombinowane z światłami z tzw. "na obieg" że bez włączonego zapłonu można było zapalić światła. Ale po podłączeniu jak należy jest druga sprawa.
    Gdy dodam mu gazu to światła mocniej świecą. Czy to normalne ?
  • Helpful post
    Level 35  
    To, że światła jaśniej świecą po dodaniu obrotów jest prawidłowością. Skutery przeważnie mają światła mijania i drogowe zasilane z alternatora, którego wydajność rośnie wraz obrotami silnika, oczywiście w pewnym przedziale napięcia. Jeśli natomiast skuter będzie palił żarówki, to musisz zmienić regulator.
  • Level 8  
    Aha rozumiem. Myślałem, że tata wymądrza się i to jest źle zrobione.
    Myślę, że to dziwne, ale skoro normalne, niech będzie :)
    Mam jeszcze kilka spraw dotyczących tego Modelu.
    Silnik fajnie pracuje, ale kopci mocno. Na jaki olej zmienić ?
    Aha i jeszcze linka od prędkościomierza. Sprawdzałem dzisiaj, linka cała, ale prędkości nie pokazuje :(
  • CCTV and Stationary Alarms specialist
    Linka w Zico Simpli? Przecież Simpli ma elektroniczny licznik i czujnik impulsów na przednim kole. Typowe uszkodzenie to były przerwane przewody przy czujniku.
  • Level 8  
    Jak temu zaradzić ?
    Otóż problem jest inny. Wszystkie światła, kierunkowskazy, postojowe, itp chodzą, tylko akumulator się nie ładuje. Skuter normalnie odpala, regulator napięcia był zmieniany na nowy marki Peugot, ale to nic nie dało. Teraz jest podpięty oryginalny.
    Jakieś pomysły?
  • CCTV and Stationary Alarms specialist
    Przede wszystkim trzeba sprawdzić czy do regulatora dochodzi prąd ładowania akumulatora, z tego co pamiętam to był biały przewód w kostce regulatora. To że świecą światła o niczym nie świadczy bo są zasilane z innego obwodu (cewki) przewód żółty.