Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hyundai Lantra J2 - Alternator sprawny a nie ma ładowania

-KrZySieK- 17 Kwi 2013 01:32 2580 9
  • #1 17 Kwi 2013 01:32
    -KrZySieK-
    Poziom 15  

    Witam po długim czasie. Zregenerowałem alternator i jeździłem dobre kilka miesięcy. Ostatnio robiłem zawieszenie i autko stało tydzień w garażu. Po wyjeździe zauważyłem, ze coś nie gra. Słabo chodzą wycieraczki itd. Wracając z pracy zaświecił się ABS i stanął na skrzyżowaniu. Akumulator - całkiem rozładowany. Po odpaleniu na kablach sprawdziłem i brak ładowania. Kontrolka zachowuje się jak powinna - na zapłonie świeci, odpalam i gaśnie a mimo to na aku nie ma żadnego napięcia powyżej 12V. Zastanawiam się co może być nie tak, zwłaszcza, że nic nie grzebałem. Wiem, ze muszę sprawdzić, czy wogóle mam na alternatorze na przewodzie prądowym (grubym) napięcie - idzie to chyba do rozrusznika i stamtąd do + akumulatora. Rozrusznik kręci z akumulatora, wszystkie bezpieczniki całe. Nie podejrzewam, aby alternator siadł zwłaszcza, że ma nowe bebechy Nawet specjalnie zmieniłem klemy na porządne skręcane kluczem. Co to może być ?

    0 9
  • #3 17 Kwi 2013 17:05
    -KrZySieK-
    Poziom 15  

    Ekstra pomoc. Dziękuję. :(

    A tak na poważnie ? Wszystko wymienione - regulator, prostownik, szczotki i łożyska a nawet koło pasowe. Wszystko oryginalne. Dzisiaj wezmę miernik w dłoń i powiem jakie wyniki.

    0
  • #4 17 Kwi 2013 17:29
    1078231
    Użytkownik usunął konto  
  • #5 17 Kwi 2013 22:36
    -KrZySieK-
    Poziom 15  

    Zlokalizowałem i ustaliłem usterkę. Okazało się, że przewód prądowy zaraz przy samym alternatorze ukruszył się, więc ładowanie jest ale nie dociera. Trzeba zarobić nowe oczko na kablu i będzie dobrze :)
    _________________

    Pozdrawiam i dziękuję wszystkim :)

    0
  • #6 19 Kwi 2013 09:29
    -KrZySieK-
    Poziom 15  

    Witam. Przetarł się przy samej końcówce - przewód B+. na szczęście nei urwał się całkiem. mam pytanie. Alternator fabrczny to 90A. Jaki kabel tam może być ? 6mm2 czy 8mm2 ? Muszę wymienić końcówkę i dlatego to pytanie. Bo w ogólnodostępnych maksymalnie jakie są to na kabel 8mm2.

    0
  • #8 19 Kwi 2013 20:35
    -KrZySieK-
    Poziom 15  

    Sprawdziłem - oryginalny to 8mm2

    0
  • #9 20 Kwi 2013 15:09
    sebek3
    Poziom 27  

    Chyba mylisz średnicę z przekrojem. Nie widziałem jeszcze przewodu 8mm2. Typowe to 4,6,10,16 mm2 itd. . .

    0
  • #10 20 Kwi 2013 15:19
    -KrZySieK-
    Poziom 15  

    Opis przewodu: AEX 8.0 SQ MM

    0