Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router Bassa 50 - nie odpala ( nie podaje paliwa?)

17 Kwi 2013 18:12 9876 3
  • Poziom 14  
    Witam. Kupiłem w zeszłym roku okazyjnie skuter Router Bassa 50 za małe pieniądze. Nie odpalał. Mechanik naprawił, powiedział, że membrana w gaźniku szwankowała. Skuterek pięknie się spisywał. Zimę przestał w garażu. Teraz znowu nie chce odpalić. Ponieważ jestem prawie laikiem w mechanice, mogłem tylko ustalić, że nie podaje paliwa z baku do gaźnika ( w filtrze brak paliwa). Przedmuchałem przewód od gaźnika do baku. Gaźnik jest suchy, odkręcałem górną pokrywkę gaźnika, gdzie jest membrana. Wygląda dobrze. Może ktoś podpowie co jest przyczyną i usunę usterkę sam. Dzięki z góry za pomoc.
  • Poziom 35  
    Kolego sprawdź działanie tzw. kranika podciśnieniowego i czy nakrętka zbiornika paliwa ma drożny otwór. Ja w takim przypadku zdejmuję wężyk paliwowy z króćca gaźnika, którym dostarczane jest paliwo ze zbiornika poprzez kranik i ustami kilka razy staram się wdmuchiwać powietrze i zasysać paliwo. Po kilku takich próbach kranik winien puścić paliwo do filtra, ale uważaj, aby paliwo nie dostało się do ust. Jeśli masz wystarczającą ilość paliwa w zbiorniku i mimo tych prób kranik nie puści paliwa, to jest on do wymiany.
  • Pomocny post
    Poziom 27  
    Jeśli od zbiornika idą dwa wężyki do gaźnika to jeden z nich odpowiada za paliwo a drugi za podciśnieniowe otwarcie zaworu paliwa w zbiorniku. Przez zimę paliwo odparowało z gaźnika i teraz trzeba się nieźle nakopać ( nakręcić) żeby go zalać. Zrób tak ściągnij ten wężyk który odpowiada za podciśnienie z zaworu przy zbiorniku załóż w to miejsce kawałek wężyka tak żebyś mógł do ust go włożyć i zaciągnij się NIE POMYL WĘŻYKÓW BO SIĘ BENZYNY NAPIJESZ I ZATRUJESZ. Powinien się otworzyć się zawór a paliwo napłynąć do gaźnika. Podłącz wszystko z powrotem i odpal silnik. Ewentualnie wykręć świece i wlej parę ml benzyny do cylindra i spróbuj odpalić.

    PS. Sprawdzone doświadczalnie prze 10 lat na Malaguti F10 :)
  • Poziom 14  
    Witam. Przepraszam, że tak późno odpisuję ( robota...). Spróbowałem obu sposobów. Paliwo zaczęło płynąć, gdy zrobiłem tak jak napisał Inkwizycja. Wszystko działa. Dziękuję obu Panom za pomoc. Temat zamykam. Pozdrawiam.