Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MAN TGA 480 D2876 - Błąd EDC 03776-01 - samochód nie odpala

YYAHOO 18 Kwi 2013 11:31 5862 5
  • #1 18 Kwi 2013 11:31
    YYAHOO
    Poziom 7  

    Witam, mam problem z Manem TGA 480 silnik D2876, z Common Railem. 2004 rok. Samochód wrócił z 500 km trasy. Po nocnym postoju już nie odpalił. W czasie jazdy nie pojawiał się żaden błąd, samochód w czasie jazdy nie miał żadnych problemów z przyspieszaniem czy też z mocą. Po kilkukrotnej próbie odpalenia pojawił się błąd EDC 03776-01. Układ paliwowy został odpowietrzony(było trochę powietrza) Filtr paliwa i wstępny okazały się zabrudzone(przejechane na nich około 5 tyś. Po wymianie filtrów, z pompy ciśniania(trudno powiedziec czy z niskiego czy z wysokiego obiegu) zaczął wydobywac się dziwny dźwięk. Coś w rodzaju grzechotania, stukania. Początkowo dźwięk pojawiał się cyklicznie, teraz zgrzyta już praktycznie cały czas. Dodam, że zawór bezpieczeństwa na szynie oraz zwrotny na obudowie filtra zostały wymienione. Co dalej poczynac?

    0 5
  • #2 18 Kwi 2013 15:47
    MAN Electronics
    VIP Zasłużony dla elektroda

    3776
    Nie można wyregulować zbyt niskiego ciśnienia w Rail
    Reakcja systemu: Problemy z regulacją zasilania paliwem.

    Jaka jest wartość procentowo zaworu M-Prop ?

    0
  • #3 18 Kwi 2013 21:15
    YYAHOO
    Poziom 7  

    Umówiłem się na diagnostykę mancatsem, ale dopiero na poniedziałek. Wtedy będę bogatszy o tą informację. Zastanawia mnie najbardziej to rechotanie.

    0
  • #4 18 Kwi 2013 21:58
    kwantor
    Poziom 38  

    Rechoty i zgrzyty z okolic pompy, problem z ciśnieniem- to po co Ci diagnostyka i tracić 300zł?
    To trzeba już tylko naprawiać..Wysypała się pompa.

    0
  • #5 18 Kwi 2013 23:32
    YYAHOO
    Poziom 7  

    Racja, ale najciekawsze w tym to, dlaczego stało się to tak nagle i bez żadnych wcześniejszych oznak. Dzwięk zaś pojawił się po dłuższej chwili od wymiany filtra.

    0
  • #6 11 Lis 2014 10:43
    YYAHOO
    Poziom 7  

    Problem rozwiązany. Wymiana pompy wysokiego ciśnienia pomogła.

    0