Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Premium 420 dci euro2 - brak mocy pod obciążeniem tryb awaryjny

janidi1 19 Kwi 2013 20:20 2841 3
  • #1 19 Kwi 2013 20:20
    janidi1
    Poziom 2  

    Witam samochód pod górkę traci siłę zapala się kontrolka stop oraz żółta kontrolka z zygzakiem obroty spadają na 600 i nie reaguje na gaz - po minucie można dalej jechać (nie trzeba gasić auta), na tempomacie to samo. Po wymianie filtrów i wyczyszczeniu smoka oraz całego układu zasilania paliwa jest troszkę lepiej ale też traci moc tylko po wciśnięciu sprzęgła i przygazowaniu po kilku sekundach wchodzi na obroty i można dalej jechać. Ostatnio stało się to na ostrym zakręcie stracił moc(jechałem samym koniem) .Czy to mogą być sekcje na pompie ? jak sprawdzić pompę domowym sposobem ?. Dodam ze na pusto rozpędza się ok ma siłę.

    1 3
  • #2 22 Kwi 2013 20:49
    norrbi
    Poziom 17  

    Zbyt duża różnica między ciśnieniem zadanym a mierzonym i tryb awaryjny.Domowym sposobem pompe możesz sprawdzić wzrokowo na zasadzie jest albo nie ma.Diagnostyka komp. to podstawa w takich przypadkach.

    0
  • #3 28 Kwi 2013 05:33
    janidi1
    Poziom 2  

    Wymiana pompy niskiego ciśnienia na drugą używaną nie pomogło ale po odpięciu jednego czujnika nie wchodzi w tryb awaryjny tylko świeci się kontrolka pomarańczowa z zygzakiem cały czas. Po podłączeniu do kompa podobno nie daje wystarczającego ciśnienia na jednej sekcji, nie wiadomo która jest padnięta czy to można jakoś sprawdzić ?. Następny etap wymiana sekcji w pompie.

    0
  • #4 30 Kwi 2013 12:52
    norrbi
    Poziom 17  

    To skąd wiecie ze jedna jest uszkodzona a nie wiecie która?Brak logiki.

    3