Elektroda.pl
Elektroda.pl
X
Elektroda.pl
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hoover VH W854zd - Error 3, Error 4 - hydrostat?

20 Kwi 2013 17:45 3363 5
  • Poziom 27  
    Witam. Kupiłem używaną pralko-suszarkę Hoover VH W854ZD, a wraz z nią same kłopoty. Jeszcze nie chcę odsyłać, bo to tez spory kłopot, a pralka podoba mi się i wolałbym ją zostawić. Wczoraj walczyłem cały dzień i udało się pralce przejść kilka całych cykli, jednak dzisiaj już nie. Najpierw pojawił się Error 4, co oznacza "maszyna przepełniona wodą" (z instrukcji). Potem z kolei Error 3 - nie można wypompować wody. Wody w pralce nie ma, jednak sterownik ją 'widzi'. W pralce jest hydrostat z czterema stykami. Kiedy dmucham do niego, słychać pracę membrany. W jednym położeniu zwarta jest jedna para styków, po dmuchnięciu druga. Nie wiem czy to ma tak działać i czy hydrostat jest jedynym urządzeniem do pomiaru poziomu wody w tej pralce. Po uruchomieniu programu np. suszenia, najpierw zalącza się pompa i tak pompuje i pompuje, aż w końcu pokazuje się Error 3. Przy programach prania, napełnia najpierw zbiornik wodą i obraca jak w normalnym cyklu, jednak kiedy dojdzie do pierwszego wypompowania wody, pompuje i pompuje, pralka jest już dawno bez wody, a pompa dalej pompuje... Co zrobić? Czy to hydrostat czy też jakiś inny czujnik? Jak sprawdzić hydrostat? Ma on trzy plastykowe śruby regulacyjne, może wymaga regulacji? Prosze o pomoc, bo do poniedziałku muszę zdecydować czy pralka zostaje.

    Głownie chodzi o to jak sprawdzić hydrostat, czy przy 4 stykach bez wody powinna być zwarta jedna para a z wodą druga, czy też jakoś inaczej? Czy można go np. zasymulować zwierając odpowiednie styki i patrząc czy błąd 3 nadal wystepuje? Albo problemem jest raczej połączenie hydrostatu ze strownikiem?
  • e-miernikie-mierniki
  • Moderator AGD
    Zacznij od sprawdzenia grzałki - upływność do masy.
  • e-miernikie-mierniki
  • Poziom 27  
    Chodzi o grzałkę główną (bo jest jeszcze suszarki) - nie ma upływności. Oporność do masy jest powyżej 2Mom (jest dokładnie 5 Mom - tak chyba może być?). Podobno przy upływności pomaga zdjęcie przewodu uziemiającego grzałki - po zdjęciu dalej to samo.

    Dodano po 1 [godziny] 31 [minuty]:

    Hm... czy 5 Mom może być? A może jednak to za mało i jest wystarczajace przebicie? Pytam, bo odpiąłem całkiem grzałkę (wszystkie przewody, nie tylko uziemienie) i chyba juz nie widzi wody. Przedtem kiedy pusciłem suszenie, włączała pompę i tak wisiała na pompie aż do wyświetlenia błedu, teraz zaczęła suszyć. Puściłem cały krótki cykl bez grzania - jak przejdzie to chyba rzeczywiście grzałka, jak myślicie? (przeszła bez błędu).

    Może te 5 Mom jest tak na styk i dlatego wczoraj chodziła bez problemu. Czyli nowa grzałka i do sklepu pujdę z miernikiem, powinno być w zasadzie niemierzalne zwykłym miernikiem (>20 Mom) czy tak?
  • Pomocny post
    Moderator AGD
    dziechu napisał:
    czy tak?

    Raczej tak.
  • Poziom 27  
    Jak tą grzałkę wymontować? Oglądam takie grzałki na Googlu i widzę że ta śruba w środku chyba nie jest mocująca, wyglada jakby grzałka była po prostu wciśnięta - mam ją wyciągnąć bez wykręcania żadnych śrub?

    Nie chcę odblokowywać tego tematu, tylko próbowałem blokować/odblokowywać, bo w IE te opcje nie działają, tylko w Firefoxie (przynajmniej u mnie).
  • Poziom 27  
    Wczoraj zamknąłem temat i przypadkowo kliknąłem 'odblokowanie' - przepraszam moderatora za kłopot. W zasadzie nie przypadkowo kliknąłem, tylko nie mogłem w IE zamnąć tematu. Po kliknięciu 'rozwiazano' pokazała się tabliczka czy na pewno chcę zamknąć temat i zero reakcji na 'Tak'. Dopiero w Firefoxie po kliknięciu 'Tak' temat został zamknięty, a próbując dlaczego w IE nie działa, kliknąłem 'odblokuj'. No i poszło:)