Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Corsa 1,4 92r nie ma iskry. Wymiana cewki i modułu nie pomogła.

24 Feb 2005 22:06 2002 5
  • Level 10  
    Witam!
    Mam problem z zapłonem, tzn nie ma iskry. Wymieniłem cewke, moduł i nic nie pomogło. Może wy mi pomożecie?? Czy może być to czujnik Hala??Czy może to przyczyna czujników przy gaźniku?? Proszę o możlwie szybką odpowiedź !!! Z góry dzięki za wszystki informacje !!!
  • Helpful post
    Level 25  
    Sprawdz przewod WN biegnacy z cewki do kopulki. Jak jest przebicie to iskra napewno nie dojdzie do swiec.
  • Level 10  
    Niestety przewody są OK. Stawiam na czujnik Hala lub dwa czujniki przy gaźniku. Tylko nie wiem jak to sprawdzić? A może to komputer szwankuje?
    Siedzę już tydzień z tym problemem. Wymieniłem moduł, cewkę, kopułkę, palec rozdzielacza, i nic. Pomocy.
  • Helpful post
    Level 22  
    Witam
    Miałem kiedyś podobny problem w vektrze wszystko sparwdziłem i okazało sie nakońcu że do komutera wszystko ładnie wchodzi ale już nic z niego nie wychodziło. sprawdź czy na kabelu który idzie z komutera do aparatu zapłonowego jes jakies napięcie bo u mnie nie było i była to wina komutera musisz jakoś komputer sprawdzić. a i jeszcze sparwdź czy kontrolka od silnika ta pomarańczowa taka na desce rozdzielczej nie wysyła żadnego kodu.
    Ale ja stawiam na komuter.
    Pozdrawiam
  • Helpful post
    Level 12  
    Najprostszym testerem jest dioda wystarczy ja wpiac pomiędzy + a przewód sterujący tak mozna sobie sprwadzic czy sygnal z czujnika halla jest i potem z komputera. Mialem podobne problemy w toledo i to był prosty i dosadny sposób na wyszukanie takiej usterki. Dioda powinna migac w "rytm" iskry. Powodzenia
  • Level 10  
    byłem u elektryka sprawdziłem isię okazało :czujnik halla. dzięki za pomoc wszystkich pozdrawiam