Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektrolux EWF 12670 W - Nie daje się uruchomić

Monterek 1969 21 Kwi 2013 19:28 3939 6
  • #1 21 Kwi 2013 19:28
    Monterek 1969
    Poziom 11  

    Witam
    Pralka jak w temacie.Przycisk start/pauza mruga na zielono.Po naciśnięciu to samo mruganie.Nie podaje napięcia na blokadę.Nie wywala żadnych błędów,na wyświetlaczu wszystko zachowuje się ok.Wszystkie urządzenia w pralce sprawdzone i ok.Moduł też przejrzałem pod lupą i wizualnie niby wszystko ok.Triak od blokady też ok.Może ktoś wie co to może być ?Da się ją wprowadzić w tryb serwisowy i sprawdzić błędy?.A może jest jakiś reset,który pomoże?.
    Z góry dzięki za pomoc :D

    Dodano po 5 [godziny] 26 [minuty]:

    Nikt nie wie jak wejść w tryb serwisowyw tym modelu?W szukajce nic na ten temat nie znalazłem.I przy okazji ukłon w stronę moderatora za przeniesienie tematu.Czy aby nie nazbyt pohopnie,bo jak na razie nikt na taki początkujący temat nie ma nic do powiedzenia :D

    0 6
  • Sklep HeluKabel
  • #2 21 Kwi 2013 20:02
    Adik C
    Poziom 25  

    Elektrolux pod względem elektroniki, jest podobny trochę do whirpoola, więc twój problem by wskazywał na brak zasilania , ryglującego blokadę drzwi, weź na próbę zmostkój blokadę i sprawdź czy pralka ruszy, wtedy będzie wiadomo gdzie szukać dalej usterki, do blokady prawdopodobnie pójdą 3 przewody 2 widocznie o większym przekroju, i to te przewody należy zmostkować, piszę z pamięci więc radzę jeszcze sobie miernikiem sprawdzić, pozdrawiam.

    0
  • Sklep HeluKabel
  • #3 01 Maj 2013 12:39
    Monterek 1969
    Poziom 11  

    Metodą prób i błędów udało się wejść w tryb serwisowy.Wyświetla się błąd e51.Poszukałem na forum.ale jakoś nie trafiłem na to co oznacza ten kod.Widziałem też kiedyś post na ten temat, ale po walce z szukajką nie udało mi się znów na niego trafić.Może ktoś bardziej oblatany w sprzęcie Elektroluxa podrzuci co to za kod ?

    0
  • #5 01 Maj 2013 14:24
    Monterek 1969
    Poziom 11  

    Dzięki kolego Adik C.Nie wpadłem na to żeby "wyguglować" problem :D .Ale swoją drogą dziwne,ze za pomocą szukajki na forum nie udało mi się znaleźć tych postów,a z godzinkę poślęczałem nad tym.O wynikach naprawy poinformuje.

    Dodano po 1 [godziny] 5 [minuty]:

    Temat do zamknięcia.Uwalony był triak.Pralka działa.Dziękuję za pomoc i zainteresowanie.

    0
  • #6 01 Maj 2013 17:58
    Adik C
    Poziom 25  

    Wiem jak z tą szukajką z elektrody czasem bywa :D , a który to triak był uszkodzony? pozdrawiam.

    0
  • #7 01 Maj 2013 18:39
    Monterek 1969
    Poziom 11  

    Oczywiście ten od silnika BTB 16.Produkcja CHN :D

    0