Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Gorenie WA122 nie pobiera wody

21 Kwi 2013 14:58 2076 4
  • Poziom 9  
    Witam. Po włączeniu pralki na jakiś program zaczęła pobierać wodę lecz po krótkim czasie nastąpiło zwarcie (wyrzuciło "S" na piętrze i w rozdzielni głównej na parterze). Po ponownym włączeniu pralki niby wszystko było ok. można ustawić program. Lecz po wciśnięciu "start" pralka nie pobiera wody. Brak napięcia na zaciskach elektrozaworu (rezystancja cewki elektrozaworu ok 3,3k ). Podejrzewam triak TY1- ZO 107, ale nie jestem pewien. Dziwi mnie jedno. Pralka nie pobiera wody, ale silnik co jakiś czas chyba powinien obrócić bęben. Na wyświetlaczu wskazującym czas do końca prania ubywa czas przez 3 minuty, po czym wraca z powrotem na ustawiony. Prosze o pomoc.
  • Poziom 19  
    Nie zakręci bębnem bo aby kręcić musi być woda. Jeśli wiesz które przewody idą do elektrozaworu to spójrz na płytce sterujacej gdzie idą ścieżki. Na 98% będzie to uszkodzony triak. Jak możesz to wrzuć zdjęcie tego miejsca a będzie łatwiej powiedzieć :)
  • Poziom 9  
    Na dołączonym zdjęciu jest wyjęty Ty1. On podaje napięcie na cewkę elektrozaworu.Steruje nim tranzystor TS 8 -sprawdziłem jest sprawny z prawej strony lekko w górę jest triak TY2 (napisu nie widać) steruje on drugą cewką elektrozaworu, nim steruje tranzystor TS4. Zastanawiam się jakim napięciem są zasilane cewki. Bo jeżeli 230V- to chyba przez jakieś układy bo "N" cewek nie jest wspólny z "N" zasilania płtyki .Od strony druku miejsce wyjętego triaka. Jedna elektroda dochodzi do złącza z którego są zasilane elektrozawory. Pralka Gorenie WA122 nie pobiera wody

    Dodano po 5 [minuty]:

    Chyba się nie załączyło drugie zdjęcie Pralka Gorenie WA122 nie pobiera wody

    Dodano po 51 [minuty]:

    Sprawdziłem elektrozawory (podałem 230V) są sprawne
  • Poziom 9  
    Triak wymieniony zamiast ZO107 wstawiłem BT 131 - brak poprawy działania.
    Ponieważ pralka przed awarią nabrała trochę wody włączyłem dzisiaj program wypuszczenia wody z odwirowaniem. Pompa wodna działa , ale gdy program doszedł do wirowania pojawił się błąd F31- błąd silnika. Czytałem na forum elektrody,że Gość miał problemy z mruganiem podświetlania programatora oraz chwilowym załączaniem i wyłączaniem elektrozaworu gdy wymienił szczotki i nie dotarł czoła do komutatora. Lecz nie skojarzyłem tego faktu bo przecież przy nastawieniu dowolnego programu prania nie włączał się błąd silnika tylko pralka nie pobierała wody. Coś mi się zdaje , że w moim przypadku nie skończy się na szczotkach. Było duże zwarcie. Prawdopodobnie w silniku. Duże prawdopodobieństwo, że to wirnik . Idę demontować silnik.
  • Poziom 9  
    Silnik oddałem do warsztatu przezwajania silników. Okazał się dość zużyty, ale nie uszkodzony. W warsztacie sprawdzili uzwojenia przetoczyli komutator(na którym były duże smugi grafitowe) wymienili łożyska i szczotki. Podłączyliśmy silnik przez autotransformator i się obracał. Wstawiłem silnik do pralki, ustawiłem program i włączyłem "start".Wyświetlacz czasu prania kilka razy zamrugał i jak powinien włączyć się program wyświetlacz dalej mruga, z tym ,że w takt mrugania włącza się sygnał dźwiękowy.Mam już powoli dość tej pralki. Czy ktoś wie co to oznacza?
    Teraz nie mogę włączyć nawet programu wypuszczania wody. Proszę o pomoc!!!

    Dodano po 2 [godziny] 18 [minuty]:

    Znalazłem w instrukcji obsługi pralki, że jeżeli " Pralka nie włączy programu prania(na prawym wyświetlaczu mruga czas prania)" oznacza awarię układu drzwiczek. Wymontowałem zamek elektromagnetyczny i podałem mu zasilanie "na krótko" (na elektrozamku jest narysowany schemat- łatwo go podłączyć) zamek działa poprawnie. Sprawdziłem gdzie "idą" przewody elektrozamka- do płytki sterującej.
    Po dokładnym obejrzeniu okolic wtyczki zauważyłem , że triak TY3 ma upaloną nogę.
    (załączam zdjęcie) Pralka Gorenie WA122 nie pobiera wody

    Po wymianie triaka , zmontowaniu całości i uruchomieniu programu pralka zaczęła działać. Myślę,że silnik też nie był całkiem w porządku(co prawda cewki były ok.) bo po regeneracji silnika zmieniły się objawy uszkodzenia. Zresztą to nieważne. Właśnie dobiega końca pierwsze pranie po naprawie. Kończę temat.