Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

Sony xperia U - Po wlutowaniu czytnika sim nie uruchamaia się

ZSE_Master 23 Kwi 2013 17:14 1872 7
  • Sony xperia U - Po wlutowaniu czytnika sim nie uruchamaia się

    #1
    Poziom 13  

    Witam
    Problemu takiego jeszcze nigdy nie miałem dziś wstawiałem gniazdo sim w xperi U.
    Wszystko robiłem jak zawsze po ostygnięciu i złożeniu telefon nie wykazuje innych oznak życia oprócz palącej się czerwonej diody pod ładowarką. Bateria na pewno ok. nie widać przegrzań laminat nieodkształcony wszystkie elementy zdają się być na swoim miejscu. moje pytanie panowie co teraz? który element może powodować takie zachowanie?


    Po podaniu 3.7v na styki baterii z zasilacza serwisowego na wyłączonym telefonie nie pobiera prądu przy włączonym 0.12A

    0 7
  • MagBoss
  • #2
    Poziom 39  

    Czym wlutowałeś to gniazdo sim?

    0
  • #3
    Poziom 13  

    hot air-em zastanawiam się który układ mogłem przegrzać przy takim objawie nie chcę wymieniać po kolei na pałę.

    0
  • #4
    Poziom 39  

    W takim razie jezeli zrobiłeś wszystko jak nalezy powinno działać. Musiałeś cos przy okazji połączyć z czytnikiem, lub przegrzać co sam napisałeś.

    0
  • #5
    Poziom 16  

    Witam gdzie można kupić gniazdo sim do tej xperii.?

    0
  • #6
    Poziom 39  

    magboss.pl

    0
  • #8
    Poziom 13  

    Najpierw zanim kupisz drugi czytnik, wylutuj ten czytnik i zobacz czy telefon znów się zacznie uruchamiać , bo jak coś uwaliłeś,moze nawet po drógiej stronie płytki, to nie ma sensu kupować.

    0