Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zrywa połączenie - Netia, Dialog, Zrywa połączenie

orscik 25 Kwi 2013 14:40 3108 3
  • #1 25 Kwi 2013 14:40
    orscik
    Poziom 1  

    Siemanko.
    Od wczoraj mam router z dialogu ''TECHNICOLOR'' Thomson TG 589vn a do niego podłączny tp link wr941nd

    Problem jest następujący i pojawia się on w routerze technicolor - zrywa mi połączenie
    W momencie zerwania połączenia na routerze świeci się tylko lampka power na samej górze albo świecą się wszystkie lampki oprócz lampki INTERNET
    Po chwili zapalają się wszystkie albo w drugim przypadku zapala się lampka INTERNET a internet po kilku chwilach zaczyna dalej działać.

    W momencie gdy utraciłem połączenie wszedłem do
    PANEL STEROWNIA -> SYS i ZABEZPIECZENIA -> NARZĘDZIA ADMINISTRACYJNE -> PODGLĄD ZDARZEŃ-> DZIENNKI SYSTEMU WINDOWS -> SYSTEM

    1
    ''Upłynął limit czasu rozpoznawania nazwy teredo.ipv6.microsoft.com po tym , jak żaden ze skonfigurowanych serwerów DNS nie odpowiedział''
    2
    ''Upłynął limit czasu rozpoznawania nazwy dns.msftncsi.com po tym , jak żaden ze skonfigurowanych serwerów DNS nie odpowiedział''

    Czy istnieje jakieś rozwiązanie problemu ??
    Jeżeli będziecie potrzebowali jakichś informacji ,które miałbym uzyskać z modemów czy rejestry to wytłumaczcie mi krok po kroku jak mam to zrobić bo nigdy nie siedziałem w problemach związanych z siecią.

    Z GÓRY Dzięki i czekam na pomoc.

    0 3
  • #2 25 Kwi 2013 20:25
    ekrecik7
    Poziom 11  

    A jak nie miałeś rutera to też ci zrywało? Ja mam jakiegoś TP-Link`a i też mi zrywa. Spróbuj podłączyć komputer do tego rutera przez kabel.

    0
  • #3 25 Kwi 2013 23:25
    piterus99
    Poziom 43  

    Musisz powiadomić operatora - zrywający link na modemie to sprawa do zdiagnozowania przez niego.

    0
  • #4 26 Lip 2013 16:03
    Anonim71
    Poziom 1  

    Witam to mój pierwszy wpis ale też w sumie od dziś mam problem z Dialogiem otóż jak odpalam WoT to czasem pogram 15 min czasem 5 i zrywa połączenie mam podłączony modem Dialoga pod TP-linka bywały różne problemy z pingiem i wgl ale wszystko ustało net 10mb/s sprawdzałem dziennik w panelu sterowania i wyskakują mi takie 2 komunikaty

    Protokół TCP/IP osiągnął limit zabezpieczeń ustalony dla liczby równoczesnych prób połączeń TCP.

    Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

    Adres IP połączenia 192.168.0.102 dla karty sieciowej o adresie 0016E6857A88 został zabroniony przez serwer DHCP 192.168.0.1 (Serwer DHCP wysłał komunikat DHCPNACK).

    Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

    Zgłosiłem już problem do Dialogu ale chciałbym się po prostu dowiedzieć czy to może być wina routera czy po raz już chyba 6 wymienią mi modem i wszystko bedzie grało jak powinno?

    Dodam że do wczoraj wszystko było w porządku

    0