Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

GOLF 4 1.9 nie działaja Spryskiwacze szyby , wycieraczki

ryszard-gryzlo 25 Kwi 2013 20:12 9468 5
  • #1 25 Kwi 2013 20:12
    ryszard-gryzlo
    Poziom 2  

    WITAM
    podczas włączania dźwignia przy kierownicy nie działają spryskiwacze przedniej szyby , wycieraczki pracują nie uruchamia się pompka (nie leci płyn), natomiast podczas włączania wycieraczki tylnej szyby leci płyn pompka się włącza ale nie działa wycieraczka.
    od czego zacząć ustalenie awarii ??

  • #2 25 Kwi 2013 20:24
    pawel-jwe
    Poziom 30  

    Sprawdź najpierw bezpieczniki i przekaźniki, jeśli będą ok, to niestety będziesz musiał dobrać się do pompek przy zbiorniku płynu od spryskiwaczy i sprawdzić czy przypadkiem nie są spalone. Najczęściej jest osobna pompka od spryskiwaczy na tył i na przód, nie wiem tylko jak będzie ze spryskiwaczem od reflektorów.

  • #3 25 Kwi 2013 20:24
    Freddy
    Poziom 43  

    ryszard-gryzlo napisał:
    WITAM
    podczas włączania dźwignia przy kierownicy nie działają spryskiwacze przedniej szyby , wycieraczki pracują nie uruchamia się pompka (nie leci płyn), natomiast podczas włączania wycieraczki tylnej szyby leci płyn pompka się włącza ale nie działa wycieraczka.
    od czego zacząć ustalenie awarii ??

    Od sprawdzenia bezpieczników :)

  • #4 25 Kwi 2013 20:41
    ryszard-gryzlo
    Poziom 2  

    Bezpieczniki sprawdzone są ok tzn te koło drzwi kierowcy . Czy Przednia i tylna wycieraczka jest na innym bezpieczniku , czy są jakieś przekaźniki stertujące?

  • #5 25 Kwi 2013 20:50
    Freddy
    Poziom 43  

    ryszard-gryzlo napisał:
    Bezpieczniki sprawdzone są ok tzn te koło drzwi kierowcy . Czy Przednia i tylna wycieraczka jest na innym bezpieczniku , czy są jakieś przekaźniki stertujące?
    Tak są. Zacznij od znalezienia schematu.
    Na elektrodzie, jest sporo postów na temat wycieraczek w Golf IV.

  • #6 27 Kwi 2013 20:15
    ryszard-gryzlo
    Poziom 2  

    i mamy weekend więc trochę wolnego czasu:)

    tylna wycieraczka już działa ale to w 2 części

    przednie spryskiwacze nie działają

    podmieniłem przekaźnik 377(ale on jest tylko do wycieraczek) ze sprawnego auta - nie pomogło bezpieczniki tez całe

    do przodu i tyłu jest jeden pompka z której wychodzą dwa styki (blaszki 1 i 2)
    podpiąłem pod pompkę bezpośrednio z aku '+' do 1 i '-' do 2 dziala przedni spryskiwacz odwrotnie '-' do 1 i' +' do 2 działa tył więc silniczek działa

    kabel zasilający ma dwa wtyki (1 i 2)podłączyłem do kabla (1)probówkę naciskam manetkę(przednie spryskiwacze) przy kierownicy - zapala się probówka podłączam pod (2)probówkę naciskam manetkę (tylny spryskiwacz)zapala się probówka

    wnioski Manetka jest ok

    podłączam pod kabel zasilający pompkę (1) do jednego końca probówki(plus) da pod (2) minus probówki naciskam manetkę(przedni spryskiwacz) nie zapala się probówka odwrotnie podpinam naciskam manetkę (tylny spryskiwacz) probówka świeci

    Wnioski brak masy dla przednich spryskiwaczy
    czy dla spryskiwaczy tył i przód jest jakiś oddzielny przekaźnik??
    gdzie może gubić masę ??


    2:co do tylnej wycieraczki to okazało się że wężyk od płynu był wpięty do polowy część płynu leciało na szybę cześć na cały mechanizm
    rozebrałem cały silniczek przemyłem kontaktem(płyn do czyszczenia elektroniki) przesmarowałem i już działa <jupi>

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME