Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kompresor z agregatu od lodówki jak podłączyć - NLE15K

27 Kwi 2013 13:34 23574 18
  • Poziom 8  
    Witam mam agregat z lodówki ale nie wiem jak go podłączyć aby działał. Przy kablach są oznaczenia do N i do S jest podłączony kondensator


    Kompresor z agregatu od lodówki jak podłączyć - NLE15K Kompresor z agregatu od lodówki jak podłączyć - NLE15K Kompresor z agregatu od lodówki jak podłączyć - NLE15K
  • Poziom 8  
    Widziałem to, ale mi to nic nie mówi.
  • Poziom 8  
    Panowie, no nikt nie wie, jak to podłączyć??? POMOCY!!!!!!!!!
  • Specjalista - urządzenia lampowe
    jendrun83 napisał:
    Widziałem to, ale mi to nic nie mówi.


    Na stronie 2 masz schemat pos. 2. Czego w nim nie rozumiesz?

    jendrun83 napisał:
    Panowie, no nikt nie wie, jak to podłączyć??? POMOCY!!!!!!!!!


    Jakieś 90% zapewne wie, bo jasno jest to pokazane na schemacie...
  • Poziom 27  
    Ale tu autor tematu najwidoczniej chce aby ktoś z nas przyjechał do niego i mu to podłączył ... Bo podano mu jak na tacy schemat ale to oczywiście za mało ...

    jendrum83 - skoro ze schematu dalej nic nie rozumiesz to sobie ten temat odpuść i idź z tym kompresorem do serwisu gdzie naprawiają sprzęt AGD , za przysłowiową "flachę" Pan Mietek podłączy ci to tak że wkładasz wtyczkę do gniazdka i kompresor pompuje Ci koło w Wigry 3 ;)
  • Poziom 8  
    Problem rozwiązany.
  • Poziom 8  
    Witam, szanownych kolegów - jestem tu nowy.

    Kolego jendrun83 z nieba mi spadłeś. Właśnie próbuję uruchomić agregat Danfoss NLE13K 105H6923

    1.Nie wiem jaki powinien być kondensator rozruchowy - Proszę podaj V, μF i widoczne oznaczenia,
    2.Co kryje się za czarną izolacją, którą jest zaizolowany z jednej strony czarny, a z drugiej strony brązowy przewód elektryczny?

    Mam też agregat Danfoss NL9F 103G6802 i też nie wiem jaki powinien być kondensator rozruchowy. Szukam już kilka dni w googlach, ale nic nie mogę znaleźć.

    Proszę o pomoc kolegów którzy mają większe doświadczenie w tym temacie, jaki zamontować kondensator rozruchowy, aby wszystko sprawnie działało.

    Z góry dziękuję za pomoc.
  • Poziom 8  
    Kolego houdini56
    Pod izolacja sa te dwa przewody polaczone ze soba (MOSTEK)
    A kondensator rozruchowy 500v 4μF
  • Poziom 27  
    houdini56 w drugim poście masz linka do DTR-ki tego agregatu tam wszystko jest opisane. Kondensator na 400V, pojemność wyczytaj z instrukcji (jest bo sprawdzałem :D )
  • Specjalista - urządzenia lampowe
    houdini56 napisał:
    1.Nie wiem jaki powinien być kondensator rozruchowy - Proszę podaj V, μF i widoczne oznaczenia,


    Trudu zajrzenia do PDF w poście #2 jak widać sobie nie zadałeś - tam jest potrzebna informacja.

    houdini56 napisał:
    2.Co kryje się za czarną izolacją, którą jest zaizolowany z jednej strony czarny, a z drugiej strony brązowy przewód elektryczny?


    Kryje sie połączenie przewodów, bo w tym miejscu podłączony bywa zwykle termostat.

    houdini56 napisał:
    Mam też agregat Danfoss NL9F 103G6802 i też nie wiem jaki powinien być kondensator rozruchowy.


    A w ogóle jakiś ma być?
    http://www.kaeltetechnik-shop.at/mediafiles//...g6804_r134a_220v_50hz_11-2011_desd406k102.pdf


    houdini56 napisał:
    Szukam już kilka dni w googlach, ale nic nie mogę znaleźć.


    Dziwne, bo w/w PDF znalazłem po wpisaniu do guglownicy słów kluczowych: NL9F danfoss pdf ...
  • Poziom 8  
    Dziękuję za wszystkie odpowiedzi :D

    Oczywiście PDF w poście #2 widziałem, ale odczytałem tylko parametr 4 μF kondensatora rozruchowego, a 500V czy 400V te wartości nie są dla mnie widoczne i z tego powodu zadałem pytania - takie uroki początkującego w piaskownicy.

    Dobrze zrozumiałem, że do agregatu NLE13K i NL9F można zastosować kondensator rozruchowy 500V 4μF lub 400V 4μF i będzie wszystko sprawnie działało?

    Dziękuję za wyrozumiałość dla początkującego.
  • Specjalista - urządzenia lampowe
    houdini56 napisał:
    Oczywiście PDF w poście #2 widziałem, ale odczytałem tylko parametr 4 μF kondensatora rozruchowego,


    Na dodatek napisano tam ze ów kondensator jest opcjonalny. Zwróć uwagę że rozruch tam jest przez PTC, a kondensator pozoataje załączony po rozruchu, więc jest kondensatorem pracy.

    houdini56 napisał:
    Rozumiem że do agregatu NLE13K i NL9F można zastosować kondensator rozruchowy 500v 4μF
    lub 400v 4μF i będzie wszystko sprawnie działało?


    Skąd masz informację o kondensatorze dla NL9F?
  • Poziom 8  
    Chcę zrobić kompresor z agregatu lodówkowego do pracy z aerografem.

    Na złomie, oczywiście nie można było wymontować agregatu z lodówki :( tylko wybrać ze sterty gołych agregatów. Wybrałem dwa w/w bo miały olej - podłączyłem przewody i cisza (może przez brak mostka?), sprzedający powiedział, że brakuje kondensatorów rozruchowych i że kosztują kilka zł no to zacząłem ich szukać. A że słabo mi to szło to zapytałem fachowców.

    Właściwie to szukałem informacji jaki ma być kondensator do NL9F 103G6802, ale takiej informacji nie znalazłem. :oops:

    Jdubowski – dziękuje za fachowe podejście
  • Specjalista - urządzenia lampowe
    houdini56 napisał:
    podłączyłem przewody i cisza (może przez brak mostka?),


    Po pierwsze to zaczynasz od omomierza a nie od podawania napięcia z sieci.
    Po drugie - agregat bez sprawnego rozruchu (brak kondensatora, uszkodzony przekaźnik, PTC) buczy po podłączeniu sieci ale nie rusza, pobierając z sieci duży prąd.

    houdini56 napisał:
    Właściwie to szukałem informacji jaki ma być kondensator do NL9F 103G6802, ale takiej informacji nie znalazłem.


    W poscie #12 masz link do PDF. Obejrzyj schamaty - ten agregat dostarczony może być ze starterem PTC albo z przekaźnikiem rozruchowym - obejrzyj schematy na ostatniej stronie. W układzie z PTC kondensatora nie ma, w układzie z przekaźnikiem rozruchowym jest kondensator o pojemności aż 80μF.
    Ergo - ustal z którą wersją masz do czynienia.
  • Poziom 8  
    Po nakierowaniu przez kolegę Jdubowski ustaliłem, że mamy do czynienia ze starterem PTC - widnieje na nim numer 103N0011 i taki sam numer ma startera w pliku PDF.

    Po zapoznaniu się z załącznikiem z postu #5 kolegi theo23 ze strony https://www.elektroda.pl/rtvforum/topic761721.html

    Zdemontowałem startera i wykonałem pomiary multimetrem ustawionym na pomiar oporności w zakresie 200Ω. W pomiarach uzyskałem następujące wyniki:
    a) między lewym, a prawym górnym stykiem 23,8;
    b) między lewym górnym stykiem, a dolnym punktem wspólnym 11,3; (w PDF 10,7?)
    c) między prawym górnym stykiem, a dolnym punktem wspólnym 12,9. (w PDF 13?)

    a = 23,8; b + c = 24,2

    Można przyjąć, że opory są poprawne? Zostaje tylko kwestia braku termostatu, który można zastąpić mostkiem? - tak jak to wykonał kolega jendrun83 w poście #8
  • Poziom 8  
    Dziękuję za pomoc i nakierowanie, agregat został uruchomiony i działa :D
    Pozdrawiam