Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak iskry Simson sr50 elektronik 12V

28 Kwi 2013 11:13 3807 4
  • Poziom 9  
    Witam,mam problem z simsonem bo raz iskra jest a raz jej nie ma. Cewka butelkowa sprawdzona,swieca,moduł wymieniony kabel z fajką tez. Problem mam w tym ,ze raz jest a raz jej nie ma (zanika). Jaka może być tego przyczyna ?
    Ps: sciągałem magneto ,stator ,czysciłem czujnik i te reszte cewek . Moje Pytanie brzmi czy moze raz byc iskra a raz nie przez zle ustawiony zapłon ?
  • Pomocny post
    Poziom 10  
    Zapłon do iskry nic nie ma. Z tego co piszesz, jest to niemożliwe. Sprawdź wszystkie połączenia, tam gdzie są luty odlutować i poskrobać, przerywacz itp. Miałem taki problem z opryskiwaczem spalinowym.
  • Poziom 9  
    A może być przyczyną impulsator? Najpierw sprawdzę wszystkie kable czy nie są styki zaśniedziałe bo tez to moze byc przyczyną ?
  • Pomocny post
    Poziom 30  
    Tak może to być przyczyną.

    Sprawdź odległość implusatora.
  • Pomocny post
    Poziom 42  
    Sprawdź czy magneto nie ociera o cewki. Ma być równy odstęp ok 0,5 mm. Przy okazji tzw. klin czy nie ścięty lub za wysoki (wtedy koło magnesowe bije!).
    Sprawdź połączenie masy silnika ze zestawem złączek masy znajdujących się poniżej kostek łączących całą instalację - strefa poniżej łożyskowania kierownicy przysłaniana czarną pokrywą.
    Do sprawdzenia rezystancja i napięcie (AC, podczas napędzania wału rozrusznikiem nożnym -kopką) cewki ładującej CDI. Pomiary między czerwonym (w oryginale!) kablem idącym od tej cewki do modułu CDI a masą. Ta ostatnia musi być super! Patrz wyżej.