Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PS3 - Brak sygnału z PS3.

vnb 28 Kwi 2013 21:35 891 4
  • #1 28 Kwi 2013 21:35
    vnb
    Poziom 12  

    Witam, mam problem z podłączeniem PS3 do TV, a raczej z brakiem sygnału. Obstawiam, że to wina kabla HDMI, ale wolę zapytać, może czegoś jeszcze nie podłączyłem.
    Dołączam zdjęcia tego jak jest podłączone, może coś pomogą:
    http://jpghost.pl/DSC-0128_1367177204/
    (zamazana nazwa firmy żeby nie robić reklamy)
    http://jpghost.pl/DSC-0129_1367177462/
    http://jpghost.pl/DSC-0131_1367177593/
    Kontroler (oryginalny, nowy) mam podłączony kablem do PS3. Świeci się czerwona lampka, wciskam PS3 button na padzie i nic się nie dzieje. TV nie odnajduje sygnału. Trzeba coś jeszcze zrobić jak się włącza nowe PS3?

    0 4
  • #2 28 Kwi 2013 21:38
    voitek1
    Poziom 39  

    Dołącz zdjęcia poprzez "dodaj obrazek" i ostatnie popraw, bo na nim nic nie widać.
    Czy po Euro Ci chodzi?

    Upewnij się że masz konsolę wyłączoną. Włącz konsolę trzymając przycisk na obudowie 5 sekund (tylko trzymaj do oporu a nie puszczaj po 2 sekundach). Powinieneś usłyszeć nie jeden, a dwa piknięcia. Dopiero puszczasz.

    0
  • #3 28 Kwi 2013 22:04
    vnb
    Poziom 12  

    Trzeba było włączyć ręcznie a nie przez przycisk na padzie. Dziwne, zawsze padem włączałem konsolę jak grałem u kogoś. Czyli przy pierwszym odpaleniu PS3 trzeba przyciskiem na konsoli, tak? Bo chcę się upewnić czy o to chodzi.

    0
  • #4 28 Kwi 2013 22:15
    voitek1
    Poziom 39  

    Chodzi o przełączanie Euro/HDMI...
    potem włączasz z pada...

    0
  • #5 28 Kwi 2013 22:40
    vnb
    Poziom 12  

    Ok, dziękuję za pomoc.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo