Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG 6240/1 FD - nie rozpoczyna zmywania

Malina_b 29 Kwi 2013 07:16 12642 11
  • #1 29 Kwi 2013 07:16
    Malina_b
    Poziom 2  

    Witam,
    Mam od niedawna zmywarke Whirlpool i jest z nią problem, a mianowicie: urządzenie przy wyborze programu pokazuje inny czas zmywania niż w instrukcji (różnica około godziny), po nacisnieciu start i zamknięciu drzwiczek zapala się lampka kontrolna ale zmywanie nie rozpoczyna się. Podgladajac panel czas zmywania zmniejsza się. Następnie po otwarciu drzwiczek trzeba ja zresetowac i zmywarke odpompowuje wodę, której nawet nie pobrala.

    Proszę o pomoc. Nie mam doświadczenia ze zmywarkami, może to ja robię jakiś błąd.
    Nadmienie, ze od nowości zmywarka wykonała 3 prawidłowe cykle.

    Malina

    0 11
  • #2 29 Kwi 2013 09:43
    pawsuw
    Poziom 9  

    Na początek proponuję przeczytać dokładnie instrukcję.

    Zaczałbym od sprawdzenia poziomu soli, filtra oraz dopływu wody.

    2
  • #3 29 Kwi 2013 09:54
    Malina_b
    Poziom 2  

    Dopływ wody jest ok, sprawdzał hydraulik. Używam tabletek 3w1 więc poziom soli nie ma znaczenia (chyba ze się mylę), filara nie sprawdzalam, ale po 3 myciach chyba nie powinien być brudny.
    Instrukcje czytałam kilka razy.

    Proszę o podpowiedź co mam jeszcze zrobić.
    Sprawdze ten filtr.

    Malina

    0
  • Pomocny post
    #4 29 Kwi 2013 11:37
    movzx
    Poziom 39  

    Podaj model i numer serwisowy (z prawej strony drzwi) - to po pierwsze.

    A tak na marginesie:

    Malina_b napisał:
    Używam tabletek 3w1 więc poziom soli nie ma znaczenia (chyba ze się mylę)
    Chyba że chcesz wymieniać grzałkę zaraz po gwarancji. 3w1 i inne "super funkcje" tabletek to bajki - nie działają, więc grzałka cierpi.
    Jak chcesz mordować pompę i naczynia piaskiem z tabletek to już trudno, ale co najmniej przestań używać funkcji "tabletka", za to zacznij używać sól.

    0
  • #5 29 Kwi 2013 14:51
    Malina_b
    Poziom 2  

    Dziękuje za sugestie odnośnie tabletek, wezmę je pod uwagę.
    Model zmywarki: ADG 6240/1 FD

    0
  • Pomocny post
    #6 29 Kwi 2013 15:03
    movzx
    Poziom 39  

    Malina_b napisał:
    urządzenie przy wyborze programu pokazuje inny czas zmywania niż w instrukcji (różnica około godziny)
    W tym typie to normalne, zwłaszcza na początku albo po braku zasilania.
    Malina_b napisał:
    po nacisnieciu start i zamknięciu drzwiczek zapala się lampka kontrolna ale zmywanie nie rozpoczyna się.
    Nigdy, w ogóle? To akurat powinno być w instrukcji, zaraz pod tabelą programów.
    Malina_b napisał:
    po otwarciu drzwiczek trzeba ja zresetowac i
    Trzeba? Po co?
    Malina_b napisał:
    od nowości zmywarka wykonała 3 prawidłowe cykle
    I dokładnie to samo robiła w pierwszym, ale nikt nie zwrócił uwagi.

    0
  • #7 24 Maj 2013 23:00
    Grzegorz K_K
    Poziom 2  

    Witam,

    Mam identyczny problem jak Malina_b.
    Wszystkie takie same objawy. Z tym zastrzeżeniem, że problem wystąpił przy pierwszym uruchomieniu (a bardziej próbie uruchomienia). Zgodnie z instrukcją próbowałem ustawić (sprawdzić) poziom twardości wody, ale żaden komunikat nie pojawiał się (powinna "4" - ustawienie fabryczne). Wyświetla się komunikat P 5 - numer programu.

    Nie mam doświadczenia ze zmywarkami, więc proszę o wyrozumiałość, jeżeli problem jest błachy.

    Jak to uruchomić?

    Prosszę o pomoc i z góry dziękuję / pozdrawiam

    0
  • #8 24 Maj 2013 23:06
    movzx
    Poziom 39  

    Grzegorz K_K napisał:
    problem wystąpił przy pierwszym uruchomieniu (a bardziej próbie uruchomienia).
    Problem nie wystąpił bo go nie ma. Pierwsze 5 minut będzie cisza i tyle :)
    Grzegorz K_K napisał:
    Zgodnie z instrukcją próbowałem ustawić (sprawdzić) poziom twardości wody
    Co w takim razie jest w instrukcji?

    1
  • #9 25 Maj 2013 09:39
    Grzegorz K_K
    Poziom 2  

    Grzegorz K_K napisał:
    problem wystąpił przy pierwszym uruchomieniu (a bardziej próbie uruchomienia).
    Problem nie wystąpił bo go nie ma. Pierwsze 5 minut będzie cisza i tyle
    To rozumiem. Będę cierpliwy :-)

    Grzegorz K_K napisał:
    Zgodnie z instrukcją próbowałem ustawić (sprawdzić) poziom twardości wody
    Co w takim razie jest w instrukcji?
    W instrukcji jest napisane, aby:
    "jednocześnie przycisnąć i przez 3 sekundy przytrzymać przyciski Wyboru PROGRAMU i ANULUJ/Wył"
    U mnie pojawia się komunikat o wybranym programie: P5
    Może bym tego nie ruszał w ogóle, ale u mnie woda jest genralnie dość twarda.

    Już dziękuję pomoc, czekam na wyjaśnienie sposobu ustalania twardości wody
    pozdrawiam :-)

    2
  • #10 25 Maj 2013 22:42
    movzx
    Poziom 39  

    Grzegorz K_K napisał:
    jednocześnie przycisnąć i przez 3 sekundy przytrzymać przyciski
    I tu jest pies pogrzebany. Fizycznie nie da się nacisnąć "jednocześnie", więc świadomie rób to niejednocześnie - najpierw "anuluj" bodajże :)

    0
  • #11 27 Maj 2013 21:45
    Grzegorz K_K
    Poziom 2  

    Witam serdecznie,

    Chyba udało mi się rozwiązać problem samemu, może kiedyś komuś się to przyda.
    Po prostu wyciągnąłem wtyczkę na kilka godzin z gniazdka.
    i czynność:

    "jednocześnie przycisnąć i przez 3 sekundy przytrzymać przyciski Wyboru PROGRAMU i ANULUJ/Wył"

    nagle stała się wykonalna :-)

    pozdrawiam wszystkich.
    dziękuję za pomoc

    Grzegorz.

    2
  • #12 12 Sie 2018 09:04
    informatyk24
    Poziom 2  

    Witam szanowne grono pytanie i prośba mam zmywareczke ADG 6240 1/FD potrzebował bym schemat bądź zdjęcia w miarę dobre ponieważ odpadł rezystor i niewiem jakiej wartosci. Będę wdzięczny za pomoc.

    0