Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Citroen Xsara 1.6 16v 2003r - Alaram nie działa

losz 29 Apr 2013 21:35 2409 5
  • #1
    losz
    Level 10  
    Witam po krotce, po odłączeniu aku przestał działać pilot od sterowania zamkiem centralnym, dioda od alarmu świeciła cały czas nie ustannie, aż po moim kombinowaniu wyłącz włącz zapłon trzykrotnie migała ale jak przytrzymałem przycisk od zamykania zgasła (wiem przekombinowałem) - i tak mi się wydaje że wyłączyłem go na amen. Dodam że alarm był dołożony przez poprzedniego właściciela ale podobno w ASO Citroena.

    Jak uruchomić teraz alarm by wszystko wróciło do normy, kluczyk immo działa.
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    GRafal
    Level 20  
    losz wrote:
    (...)
    Jak uruchomić teraz alarm by wszystko wróciło do normy, kluczyk immo działa.

    Przede wszystkim napisać więcej informacji jaki to alarm, wróżki są na innym forum...
  • #3
    losz
    Level 10  
    Żebym to ja wiedział na pewno bym napisał próbuje się skontaktować z poprzednim właścicielem może coś będzie wiedział
  • #4
    losz
    Level 10  
    Witam czy jest tu może ktoś z okolic Pruszkowa kto posiada interfejs i Lexię?
    szukałem centralki a na szybie jak wół naklejone jest Texalarm.
  • #5
    User removed account
    User removed account  
  • #6
    losz
    Level 10  
    podpięcie lexi restrart kompa poprzez odłączenie aku pomógł