Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie mogę się połączyc z LIVEBOX

30 Kwi 2013 12:58 5883 15
  • Poziom 15  
    Witam żadne urządzenie nie moglu się połączyć z moja siecią bezprzewodowa LIVEBOX. Dos talem taki plik txt i tam bylo napisane nazwa uzytkownika haslo itp. Ale klucz zabezpieczę byl inny i tak. Teraz na jednym komputerze moglem wejść w ustawienia 192.168.1.1 i ta były opcje dotyczące połączenia i nie zauważyłem nic nie pokojowego - komputery nawiązywały połączenie z siecia ale na zadnym się nie wlaczaly strony. Jak zresetowałem ustawienia wyjmujac z kontaktu i czekając aż się to wszystko pozapala już nie mogę nawiązać połączenia. Wcześniej mi sie to po restarcie takim samym udało na jednym kompie tak jak pisałem wyzej - (jakoś złapało siec i wpisanie zabezpieczanie klucza, który znalazłem gdzieś tam w ustawieniach połączenia( ustawić. Byk znak wykrzyknika na ikonie połączenia wifi - jezeli uda mi sie znowu dojść do wykrzyknika gdzie szukać problemu ze połączenie jest ( na telefonie znalazłem i połączył na innym laptopie tez no i na innym tez się udało) możne trzeba coś powpisywać jeszcze ? nic z MACiem nie robiłem a pamiętam ze to cos ważnego było ?
  • Poziom 39  
    Ustaw karty na auto-config
    Nie mogę się połączyc z LIVEBOX

    Połącz się po LANie do LB.
    W cmd wpisz IPconfig/all - tam będziesz widział adres bramy (pewnie 192.168.0.1). Tym adresem łączysz się przez przeglądarkę.

    Jak wejdziesz do routera to prześlij screena z ustawień WiFi i LAN.
    Rozumiem, że Internet po LANie hula (?)
  • Poziom 15  
    lanu jeszcze nie sprawdzalem dzis wieczorem bede miec kabel i podlacze po kablu.
    apropo wpisania w cmd IPconfig/all to czy to jest to samo co wpisywanie 192.168.1.1 w przegladarke aby dojsc do ustawien wifi ? bo juz bylem w livebox przez wpisanie 192.168.1.1 ale tam nic nie znalazlem nipokojacego w wifi ale sprobuje zrobic zdjecia i przeslac.
  • Poziom 39  
    Nie
    voitek1 napisał:
    ...W cmd wpisz IPconfig/all - tam będziesz widział adres bramy...
    To jest do znalezienia tego adresu

    matifcb napisał:
    ...bo juz bylem w livebox przez wpisanie 192.168.1.1 ale tam nic nie znalazlem nipokojacego...
    Więc masz połączenie.
    Dlatego prześlij screena (wg instrukcji elektrody) z ustawień LAN i WiFi routera (skoro już tam możesz wejść)
  • Poziom 15  
    i jak znajde adres bramy to wpisze w przegladarke i wejde w jakies ustawienia ?
  • Poziom 39  
    j.w. - przeczytaj jeszcze raz
  • Poziom 15  
    na poczatku moglem tam wejsc i byla ikona wykrzyknika przy polaczeniu, teraz po pogrzebaniu znowu nie moge wiec wieczorem jak bede to zresetuje ustawienia i sprobuje znowu dostac sie przez przegladarke 192.168.1.1 do ustawien liveboxa. Czy moglsbys mi napisac czego tam szukac i na co zwrocic uwage bo przejrzalem ustawienia i nie zauwazylem nic niepokojacego. Jak wieczorem bede w mieszkaniu odrazu bede mogl miej wiecej sie nastawic na co zwrocic uwage..
  • Poziom 39  
    matifcb napisał:
    na poczatku moglem tam wejsc i byla ikona wykrzyknika przy polaczeniu...
    Gdzie? W kompie, czy w LB?

    matifcb napisał:
    ...Czy moglsbys mi napisac czego tam szukac...
    Już napisałem:
    voitek1 napisał:
    ...prześlij screena (wg instrukcji elektrody) z ustawień LAN i WiFi routera (skoro już tam możesz wejść)


    matifcb napisał:
    ...nie zauwazylem nic niepokojacego...
    A co dla Ciebie byłoby niepokojące?
  • Poziom 15  
    na pasku obok zegara jeak jest ta ikona wifi w ksztalcie trojkata z moca polaczenia tam raz byl wykrzyknik - i bylo pokazane ze z kompa do liveboxa jest polaczenie ale z liveboxa do internet juz jest X czerwony i brak polaczenia.
    Jak bede miec polaczenie to zrobie ten autoconfig we wlasciwosciach karty sieciowej.
    Niepokojace by bylo np ograniczenie jakiegos komputera lub jakies zablokowanie opcji no nie wiem.. zrobie jak mowisz po 20 bede w domu
  • Poziom 39  
    matifcb napisał:
    na pasku obok zegara jeak jest ta ikona wifi w ksztalcie trojkata z moca polaczenia tam raz byl wykrzyknik - i bylo pokazane ze z kompa do liveboxa...
    Więc, tak jak już dwa razy pisałem, masz połączenie z LB.

    matifcb napisał:
    ...ale z liveboxa do internet juz jest X czerwony i brak polaczenia...
    i daletego masz (i możesz) się do niego zalogować i jak już napisałem:
    voitek1 napisał:
    ...prześlij screena (wg instrukcji elektrody) z ustawień LAN i WiFi routera (skoro już tam możesz wejść)


    matifcb napisał:
    ...Niepokojace by bylo np ograniczenie jakiegos komputera lub jakies zablokowanie opcji no nie wiem.. zrobie jak mowisz po 20 bede w domu
    j.w. pokaż ustawienia z LAN i WiFi routera i karty na auto-config
  • Specjalista Sieci, Internet
    Skoro masz połączenie z liveboxem a nie masz z internetem to czy wpisałeś login i hasło do połączenia z internetem w ustawieniach zaawansowanych Liveboxa?

    Jakie diody palą się na urządzeniu? Wszystkie zielone? Działa strona http://rejestracja.orange.pl ?
  • Poziom 15  
    wlasnie problemem bylo nie wpisanie loginu i hasla.... zadzownilem na infolinie i pani mi wytlumaczyla..
  • Specjalista Sieci, Internet
    matifcb napisał:
    wlasnie problemem bylo nie wpisanie loginu i hasla.... zadzownilem na infolinie i pani mi wytlumaczyla..

    To co było problemem?
  • Poziom 15  
    ze w liveboxa ustawieniach nie zalogowalem sie. Tam trzeba bylo podac nazwe uzytkownika i haslo i dopiero livebox uwierzytelnial to itp
  • Poziom 39  
    matifcb napisał:
    ...Teraz na jednym komputerze moglem wejść w ustawienia 192.168.1.1 i ta były opcje dotyczące połączenia i nie zauważyłem nic nie pokojowego - ...
    :?: :?:
    No cóż, czasami pytający nie wie o co się pyta...