Elektroda.pl
Elektroda.pl
X
Elektroda.pl
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zipp Otis 4T - Nie pali z elektrycznego startera.

01 Maj 2013 16:25 2415 6
  • Poziom 19  
    Witam! Posiadam skuter Zipp Otis 4T. Od nowości z elektrycznego startera palił może z 2 miesiące. Wymieniełem akumulator i po pewnym czasie znów to samo. Dzisiaj postanowiłem dowiedzieć się o co w tym wszystkim chodzi. Bawiłem się miernikiem przy skuterku trochę i akumulator ma 11 V w spoczynku gdy odpalę to normalnie ładuje do 15V. Gdy chcę zapalić z rozrusznika elektrycznego słyszę tylko pstrykanie... co może być przyczyną ?
  • e-miernikie-mierniki
  • Poziom 30  
    Podaj wartość napięcia na akumulatorze w momencie naciśnięcia przycisku rozruchowego.
  • e-miernikie-mierniki
  • Poziom 19  
    9,33V i jak trzymam to cały czas spada.
  • Poziom 30  
    Przejrzyj całą instalację, czy nie ma zwarć (kostki, zaśniedziałe styki, uszkodzone kable).
    Sprawdź przekaźnik.
    Sprawdź działanie bendixu oraz samego rozrusznika.
  • Poziom 19  
    Narazie odpaliłem skuter niech pochodzi troszkę aż napięcie dojdzie do 12V w spoczynku. Jak naciskam przycisk to słyszę jakby się obracało ale reakcji bendixa nie ma.
  • Poziom 30  
    Bez rozbiórki i choć trochu własnej inicjatywy, samo się nie zrobi.
  • Poziom 19  
    Akumulator się naładował , zdjąłem pokrywe wyjąłem bendix - przeczyściłem go. Włożyłem spowrotem i bez zakładania pokrywy odpaliłem z przycisku. I co ? Bendix się obraca , ale nie wchodzi na zębatke tą przy wariatorze. Co może być źle ?

    PS. Własnej inicjatywy mówisz ? Siędzę od 14:00 przy skuterze:) A to akumulatory zamieniam , a to zostawiam skuter żeby ładował aku. , szukam przekaźnika :D Robię zworki jakieś na przekaźniku :) Szukam odpowiedzi w necie. :) Coś robię. Chce to naprawić !