Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston TI Shape Small 10 OR - dziwne odgłosy przy podgrzewaniu wody w bojlerze

andello 01 Maj 2013 19:13 1098 0
  • #1 01 Maj 2013 19:13
    andello
    Poziom 2  

    Podgrzewacz jw pojemnościowy, zamontowany pod zlewozmywakiem, ma 5 lat. W czasie tego okresu był używany bardzo rzadko, w sumie może 1 miesiąc i to nie na full. Po prostu , gdy nie było nic do mycia, pokrętło skręcam na zero, a gdy wyjeżdżałem z domu wyłączałem w domu prąd oraz zakręcałem zawór wody i tyle. Podgrzewacz był czyszczony rok temu, bo nie grzał wody. w tym roku wymiana wkładu grzejnego z anodą. Wszystko byłoby ok, ale w momencie grzania wody, urządzenie wydaje dziwne dźwięki, nie wiem w którym miejscu, bo trudno to zlokalizować. Nie są one teraz tak głośne, jak przed wymianą wkładu, ale jednak są i nie wiem skąd pochodzą. Jest to dość irytujące. Zastanawiałem się jeszcze nad wymianą zaworu bezpieczeństwa, ale nie chce mi się tego ponownie rozkręcać nie będąc pewnym, że to usunie przyczynę. Miał ktoś podobny problem? Jak go rozwiązaliście?

    Czy w grę może wchodzić marna bateria zlewozmywakowa albo jakaś złośliwość zrobiona przez monterów 5 lat temu? Była taka możliwość, że albo mogli zrobić coś z niewiedzy albo ze złośliwości. Nie była to ekipa od tych rzeczy, ale robili cały remont w domu. Z jakichś względów może gdzieś być jakiś paproch, w przewodzie, w miejscu o którym nawet bym nie pomyślał.

    Od razu powiem, że przy wymianie wkładu wypłukałem baniak, wydaje mi się, że jest ok, tzn nie ma żadnego nagaru w środku.

    W takich sytuacjach zastanawiam się nad tym, żeby w przyszłości wymieniać całe urządzenie, a nie babrać się takimi doraźnymi naprawami. w zeszłym roku za czyszczenie zapłaciłem ok 200 zł, a teraz za wkład z uszczelkami ponad 100. Gdzie tu logika? lepiej od razu wymienić całość.

    0 0