Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

EWT1326 Electrolux - Nie odpompowuje wody, burczy po wlaczeniu.

03 Maj 2013 00:58 3807 6
  • Poziom 10  
    Witam,

    probowalem odczytac z archiwum podobne problemy, ale nie udalo mi sie wejsc na jakis sensowny szlak. Czy jest gdzies service-manual jak ja rozkrecic ?

    Podczas prania zaczelo cos strasznie skrzeczec i warczec w pewnych momentach... Obecnie kazdy program wystartuje do momentu wirowania/odpompowania wody. Beben kreci, ale woda zostaje i zawsze na poczatku i na koncu na dole cos lekko warczy jakby zablokowane. Pojawia sie blad odpompowania wody.

    Po kilku postach obstawialbym 'lozysko', ale nie wiem czy samemu mozna sie za to zabrac i wg czego rozkrecac pralke - w necie nie znalazlem zadnego manuala.

    Moze ktos ma jakis trop ? Albo przynajmniej ile powinna kosztowac uczciwa naprawa ?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Poziom 16  
    Zanim zaczniesz szukać łożysk odkręcisz filtr na dole pralki. Jak czysty to może coś blokować pompkę spustową - moneta, guzik. Jeśli nic nie znajdziesz to pompka już mocno zmęczona daje o sobie znać.
  • Pomocny post
    Poziom 29  
    Trzeba otworzyć bęben i na dole jest zabierak który należy otworzyć i pod nim jest filtr, który musi zostać oczyszczony. Jeżeli nie pomoże samo czyszczenie filtra wtedy ściągamy prawy bok (4 wkręty od tyłu) odkręcamy , następnie odkręcamy 3 śrubki torx 15 ściągamy sinik pompy i czyścimy.
  • Pomocny post
    Poziom 16  
    W tym modelu znajduje się odkręcany filtr z przodu pralki
    coś się pomyliło z wyrobami Brandta itp.
    Jak oczyścić filtr opisane jest w instrukcji obsługi.
    By się dostać do pompki odkręcamy lewy bok (ta sama strona co klapka filtra stojąc przodem do frontu pralki).
    BTW: Autor pewnie wyjechał na dłuższy weekend i teraz skarpety do niedzieli pierze teściowa :D
  • Poziom 10  
    Witam,
    autor bynajmniej nie wyjechal - w przeciwieństwie do teściowej :))
    Z przodu wyjalem na dole filtr,
    znalazłem 4 spinki do wlosow - wyjalem , ale po wlaczeniu nadal to samo, lekko na dole cos zaburczy i potem się uruchamia program do zatrzymania przy wirowaniu/odprowadzeniu wody.

    Czyli zabieram się od odkręcenia lewego boku i dostania do pompki...

    Dodano po 51 [minuty]:

    Taki mam widok po odkreceniu: od czego zacząć, żeby nie rozlozcy na części pierwsze ?
    Dzieki z góry.

    ZDjecie:
    EWT1326 Electrolux - Nie odpompowuje wody, burczy po wlaczeniu.
  • Pomocny post
    Specjalista AGD
    Najlepiej od odkręcenia silnika pompy zaznaczony na foto. EWT1326 Electrolux - Nie odpompowuje wody, burczy po wlaczeniu.
  • Poziom 10  
    OK, to się zabieram..

    Dodano po 11 [minuty]:

    jeszcze jedno pytanie: silnik jest na 2 czy 3 śrubach? bo dwie odkręciłem i jakby jeszcze coś trzymało...

    Dodano po 24 [minuty]:

    Tak wiec doszukałem się jeszcze jednej spinki w otworze, gdzie ten zielony wirniczek się kreci. Rozumiem, ze mogę sprobowac zamknąć go teraz i podlaczyc ?

    czy trzeba kasować jakiś blad ?

    EWT1326 Electrolux - Nie odpompowuje wody, burczy po wlaczeniu. EWT1326 Electrolux - Nie odpompowuje wody, burczy po wlaczeniu.

    Dodano po 1 [godziny] 37 [minuty]:

    Udalo się naprawić/odblokować. Na razie pralka wykonala pelny program, tak wiec pozostawiam watek zamknięty dla innych do wglądu w podobnej sytuacji.

    Dziekuje za posty i pomoc.