Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy ECT 6500 P1 nie daje prądu. Poszukuję pełnego schematu

03 Maj 2013 12:46 7251 3
  • Poziom 15  
    Na wstępie nie wiem czy dobry dział wybrałem jeśli tak to proszę o przeniesienie do właściwego działu, a teraz do rzeczy.
    Witam.
    Trafił do mnie po przewinięciu przez elektryka jednofazowy agregat prądotwórczy ECT 6500 P1. Niby wszystko zostało podłączone, ale nie daje prądu. :cry: . Poszukuję pełnego schematu tego agregatu, aby stwierdzić czy nie zostały pomylone wyjścia na cewkach.
    Z góry dziękuję za każde info.
    Pozdrawiam.
    smoloz
    Dodam
    poczytałem trochę fora i podam co zrobiłem.
    Podłączyłem akumulator 12 V w miejsce wzbudzenia.
    Dostałem na uzwojeniu, które wygląda na uzwojenie robocze 109 volt, na drugim uzwojeniu było 45 V na 3 pozostałych odczepach około 10V.
    Regulator był uszkodzony ( wnioskuje to po tym, że miał zwarcie na wyjściu napięcia wzbudzenia, nowy tego zwarcia nie ma) wymieniłem na nowy.

    Teraz po zrobieniu tych testów nasuwa się mi kilka kolejnych pytań.
    Czytając na forum, któryś z forumowiczów, napisał że podał na wzbudzenie 27 V i otrzymał 230v na wyjściu. Moje pytanie brzmi. Przez jaki czas należy podawać obce napięcie, aby namagnesować stojan i uzyskać możliwość wzbudzania? Czy musi na wzbudzanie musi być podane takie napięcie, aby na wyjściu było 230V, czy może być podane niższe? No i najważniejsze bardzo potrzebował bym schemat, aby sprawdzić wszystkie wyprowadzenia cewek. :D
  • Poziom 9  
    Czytałem gdzieś na forum, że niektóre generatory mają "wredny" materiał na wirniki i nie utrzymywał magnetyzmu szczątkowego. W takiej sytuacji pomagało umieszczenie na stałe na wirniku magnesu neodymowego.
  • Poziom 15  
    No to kupiłem magnesy neodymowe, o wymiarach 5x10x40 (poczytałem forum i o podobnych wymiarach umieszczali na wirnikach inni użytkownicy) , w wirniku mam rowki, że wszedł by magnes o wymiarach 10x15x60. Złożyłem no i nic agregat, jak nie dawał prądu tak nie daje. Może źle umieszczam magnesy, może ktoś wie, w jakim miejscu na wirniku, je umieścić, a może magnesy są za małe. Może ma ktoś ma jakiś inny pomysł
  • Poziom 2  
    Witam posiadam taka prądnice lecz dostałem jedne szczotki ma ktoś schemat do podłączenia