Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Brava 1,4 12 v nie pali na ciepłym silniku

Adrian126pk 03 Maj 2013 22:12 2748 6
  • #1 03 Maj 2013 22:12
    Adrian126pk
    Poziom 9  

    Witam jestem posiadaczem Fiata brava 1,4 12v 98 r B-G .

    Nie wiem co mam juz robić samochód chodzi coraz gorzej .

    1. Ciężko kręci rozrusznik jak się rozgrzeje silnik .

    2. klekocze smarowanie ma magistrala przeczyszczona a dalej stuka

    3. dźwięk który się wydaje to jak by traktor chodził i brak mocy

    nie wiem co mam już robić :(

    pomóżcie jak możecie

    0 6
  • #2 03 Maj 2013 22:16
    Tomex
    Poziom 20  

    Witam
    Ciężko kręci czy dobrze kręci a nie zapala?
    Jak słabo kręci to może być winny rozrusznik lub aku - choć bywają inne przyczyny,,
    Jak dobrze kręci a nie odpala to albo któryś cylinder nie pali, albo np czujnik położenia wału

    0
  • #3 04 Maj 2013 08:12
    Adrian126pk
    Poziom 9  

    ogólnie jak się rozgrzeje silnik to cięzko kręci ale jak wystygnie to kręci normalnie.

    a nie wiem jeszcze co jest ze on tak dziwnie chodzi cięzko na obroty wchodzi .

    Pozdrawiam

    0
  • #4 04 Maj 2013 09:57
    Tomex
    Poziom 20  

    Jeśli widocznie wolniej kręci to coś blokuje silnik.
    Spotkałem się z opisem przypadku, gdzie rozrusznik nie był w stanie obrócić wału gorącego silnika, przyczyną okazały się tam wytarte krzywki wałka rozrządu, które na zimnym silniku jeszcze otwierały zawory, ale na gorącym już nie.

    0
  • #5 05 Maj 2013 08:29
    Karoligor
    Poziom 14  

    Tomex napisał:
    wytarte krzywki wałka rozrządu,


    I prawdopodobnie trafiłeś w sedno sprawy ;)

    0
  • #6 05 Maj 2013 13:49
    Adrian126pk
    Poziom 9  

    witam to prawda jakiś czas było jeżdżone bez smarowania i na pierwszym cylindrze jest wytarty wałek .

    dzięki

    ale nie wiem dlaczego strzela mi w gaźnik jak mam na gaz przełączone i pęka osłona jednopunktu

    0
  • #7 07 Lut 2014 21:17
    walek18-14
    Poziom 13  

    Kolego jeśli temat jeszcze aktualny to:
    Jak ciężko kręci na ciepłym to do wymiany rozrusznik (miałem to samo u siebie i wytarte krzywki wałka również. Spokojnie kręcił.)
    Klekocze bo właśnie są powycierane krzywki na wałku rozrządu. (mój jak dostał agresora to myślałem że się rozleci zaraz, mam jeszcze nawet filmik jak to wali)
    A jeśli chodzi jak traktor to sprawdź dokładnie ustawienie rozrządu (też tak miałem i niestety musiałem prostować zawory)
    A to że strzela noto niestety uroki instalacji LPG na mieszalniku. U siebie wymieniłem 2x ten plastik.

    Mały Off-top: Pożegnałem się z tym silnikiem (ileż razy można wymieniać silnik na ten sam? Raz a nie jak ja 3 razy i 3 skrzynie) i wstawiłem 1.6 16V oczywiście cały komplet. RAKIETA!
    Jak chcesz więcej info na temat 1.6 16V to pisz na PW.
    Pozdrawiam

    0