Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWE 2316/1, potrzebuję jakiegoś schematu.

mar_dor 04 Maj 2013 23:56 3840 2
  • #1 04 Maj 2013 23:56
    mar_dor
    Poziom 9  

    W mojej pralce po 2 latach poprawnego działania pojawiła się usterka. Nie ma ona wyświetlacza, więc pokazuje kod usterki następującą sekwencją świecenia lampek: xoxxx + serwis (gdzie x = świeci). Z pomocą miernika ustaliłem brak przejścia na kostce wiązki przewodów łączącej moduł z elektrozaworem. Problem w tym, że przewody w kostkach są zaciśnięte w taki sposób, który nie gwarantuje pewnego styku przewodu i złączki w kostce. Próbowałem to naprawiać, wciskać na nowo i nawet dawało to jakiś efekt, bo pralka funkcjonowała normalnie kilka razy ale usterka powraca i ponowne sprawdzenie miernikiem wykazuje brak przejścia. Pralka zatrzymuje się zawsze przy wirowaniu, do tego momentu działa poprawnie. Najpewniej było by, gdyby to polutować, ale nie chcę uszkodzić trwale kostki i jej styków. Któregoś razu nieopatrznie wyciągnąłem przewody z kostki a wcześniej nie oznaczyłem ich właściwej kolejności (wszystkie przewody są czerwone). Potem na chybił trafił ustaliłem, gdzie być powinny ale nie mam 100% pewności. Kostka w module ma 4 styki a elektrozawór ma 2 kostki po 2 styki. Jedno z gniazd w elektrozaworze jest koloru zielonego. Może ktoś pomoże mi ustalić właściwą kolejność przewodów, potrzebuję jakiegoś schematu lub sprawdzenia na nierozbieranej kostce, jeśli ktoś posiada taki typ. Niestety dokupienie takiej wiązki kabli jest dość trudne, chyba że z demontażu. Podejrzewam, że usterka odnawia się, bo wibracje pralki powodują luzowanie przewodów w kostce. Fabryczne zaciśnięcie to nie to co domowe sposoby.

    1 2
  • #2 05 Maj 2013 08:06
    czolgista
    Poziom 27  

    Pralka Whirlpool AWE 2316/1, potrzebuję jakiegoś schematu.
    Pralka Whirlpool AWE 2316/1, potrzebuję jakiegoś schematu.
    Może to pomoże
    Jak czymś cienkim styki dociśniesz następnie wciśniesz do płytki to nie powinno nic stać (silikonem można podkleić). Posprawdzaj z drugiej strony wiązki połączenia i kabelki ,może okazać się że kabel w izolacji jest przerwany i raz łączy a raz nie a tego nie zobaczysz dopóki nie pociągniesz za izolację .

    2
  • #3 26 Sie 2013 17:16
    mar_dor
    Poziom 9  

    Wciskanie kabelków i klejenie nie na długo pomogło. Sposób ich zaciskania w kostce jest jak dla mnie dość niepewny i nie daje dobrego przewodnictwa elektrycznego. Ostatecznie zdecydowałem się na ostrożne przylutowanie przewodów do kostki, tak aby jej nie uszkodzić. Na razie działa bez problemu. Myślę, że to było najlepsze rozwiązanie.

    0