Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW e39 99r - Uszkodzenie tylnich kierunków po podłączeniu przyczepki

Maximoorg 05 Maj 2013 13:18 2343 10
  • #1 05 Maj 2013 13:18
    Maximoorg
    Poziom 21  

    Witam. Podłączyłem wczoraj przyczepkę do auta co spowodowało zgaśnięcie świateł.
    Po poruszaniu wtyczką pojawiły się światła drogowe, ale kierunki już nie działały. Wieczorem po odpięciu przyczepki pojawiły się na chwilę i znowu nie działają. W kostce przy tylniej prawej lampie coś pyka. Żarówki są sprawne.

    0 10
  • #2 05 Maj 2013 14:05
    leonek4
    Poziom 28  

    Sprawdź bezpieczniki i głównie gniazdo od przyczepki (wilgoć, oberwane przewody itp.)
    Pykają zapewne przekaźniki od gniazda przyczepki.

    0
  • #3 05 Maj 2013 15:28
    Maximoorg
    Poziom 21  

    Po poruszaniu wszystkimi żarówkami, wymianie itp, awaryjne nie działają a kierunki przez pare sekund na desce migają bardzo szybko, później sie stabilizują i świecą się żarówki. Wyczytałem, że to jakiś "tryb awaryjny kierunkowskazów", gdy są włożone nie odpowiednie żarówki, ale są te, które były cały czas.
    Właśnie zauważyłem coś jeszcze. Kierunki działają tak jak opisałem wyżej tylko gdy światła są wyłączone. Przy włączonych kierunków z tyłu nie ma wogóle.

    0
  • #4 05 Maj 2013 19:59
    Zico63
    Poziom 37  

    Starannie, według rysunków z internetu, sprawdzić instalację przyczepki.

    Maximoorg napisał:
    Podłączyłem wczoraj przyczepkę do auta

    Czy to należy rozumieć "podłączyłem" czy "zrobiłem instalację gniazda w samochodzie"? Bo może pozamieniane przewody w widoku "od wyczki" z widokiem "od bolcy"?.
    Jak z masą przyczepki?

    0
  • #5 05 Maj 2013 21:15
    Maximoorg
    Poziom 21  

    Gniazdo mam od początku tak jak kupiłem auto. Przyczepka była pożyczona. Kierunków nie mam w aucie.

    0
  • #6 05 Maj 2013 21:18
    1078231
    Użytkownik usunął konto  
  • #7 05 Maj 2013 21:54
    Maximoorg
    Poziom 21  

    Jak to sprawdzić? Właśnie tego się bałem.

    0
  • #8 07 Maj 2013 15:07
    Maximoorg
    Poziom 21  

    Nikt nie pomoże?

    0
  • #9 07 Maj 2013 16:22
    1078231
    Użytkownik usunął konto  
  • #10 07 Maj 2013 20:21
    Maximoorg
    Poziom 21  

    A skąd jesteś?

    0
  • #11 20 Cze 2013 15:11
    Maximoorg
    Poziom 21  

    Wymieniłem moduł. Po wymianie nie działa nic oprócz awaryjnych i świateł mijania... Nadal jednak kierunki z tyłu gasną gdy włączam światła.

    Wstawiłem spowrotem swój LCM. Wyjąłem za to modul jeager afc i zwarłem ze sobą odpowiednie piny od kierunków. Jak na razie działa tak jak powinno.

    0
  Szukaj w 5mln produktów