Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Antena TV - Słaby sygnał i kopie prądem

10 Maj 2013 15:43 8169 6
  • Poziom 9  
    Witam mam następujący problem od jakiegoś miesiąca mam problemy z odbiorem naziemnej telewizji cyfrowej objawia sie on następująco jakiś miesiąc temu wszystkie kanały miałem na jakości i slie sygnału 100% na obu telewizorach które mam podłączone do anteny siatkowej, na początku problemu na drugim telewizorze znikły wszystkie kanały prócz tych 7 kanałów: ATM Rozrywka, TVP!HD, TVP2, TVP Info, TTV, i 2 muzyczne one są na prawie 100% na drugim telewizorze ale brak pozostałych, na pierwszym telewizorze są wszystkie kanały tylko ze te które wymieniłem powyżej mają po 80% a reszta po ok 40 -50% siły odbioru, niestety ten stan sie zmienił na gorsze bo od 3 dni na obu telewizorach mam po 7 kanałów tych wyżej wymienionych a reszta na pierwszym odbiorniku ok 20% siły a jakość skacze od 0-30% na drugim odbiorniku mam 7 kanałów które odbierają z mocą ok 90-100% prócz pozostałych kanałów na których mam po zero siły odbioru sygnału
    no i do tego jeszcze dziś przy sprawdzaniu anteny okazało sie ze nieźle kopie prądem, tylko w tym szkopuł ze prądem zaczęła kopać jakieś 2 dni temu jak burza przeszła,
    Jaki może być powód tego zaniku sygnału?
    Czemu kopie prądem?
    i jakim cudem te kanały ATM Rozrywka, TVP!HD, TVP2, TVP Info, TTV odbierają prawie na maksa a reszta wogóle?
    Dokładniejsze dane odbiorników:
    Sygnał jest pobierany z jednej anteny siatkowej z trójnikiem dla przewodu
    oba TV są kineskopowe
    mam dwa dekodery: Manta i Korr
    pierwszy Telewizor jest oddalony od anteny o jakieś 8-9 metrów drugi jest podłączony pod trójnik z kablem ok 9 metrów, trójnik jest w domu obok 1 TV
  • Poziom 23  
    A jaki to trójnik??
    Pasywny??? Bo jeśli zwykły to podłączyłeś DEKODER pod DEKODER

    Antena TV - Słaby sygnał i kopie prądem
  • Poziom 9  
    tak trójnik pasywny moze troche inaczej podłączony niz na obrazku ale to tylko kosmetyka, a poza tym problemy zaczęły sie jakiś miesiąc temu a tak ta konstrukcja działała całą zimę i było super(mam nadzieje ze liście na drzewach tego nie spowodowały ale wątpię w to)


    Regulamin pkt 3.1.13 . Popraw. [SP5ANJ]
  • R.I.P. Zasłużony dla elektroda
    Witam.

    I jak mamy Tobie coś podpowiedzieć jak wogóle nie chcesz z Nami współpracować, co . :?:

    Podaj jaki masz rozgałęźnik czy ten trójnik .
    Podaj jakie masz poziomy sygnałów i jakości obrazu (jakość ważniejsza od sygnału).
    Jaka antena i czy z symetryzatorem czy z czymś innym. :?:

    Regulamin pkt 3.1.15 i zalecenia w dziale : https://www.elektroda.pl/rtvforum/topic2212466.html .


    Pozdrawiam.
  • Poziom 9  
    kolego SP5ANJ

    1.Podaj jaki masz rozgałęźnik czy ten trójnik:
    rozgałęźnik(trójnik pasywny)

    2.Podaj jakie masz poziomy sygnałów i jakości obrazu (jakość ważniejsza od sygnału)
    Widocznie nie czytałeś mojego postu bo powyżej jest wszystko opisane najlepiej jak potrafiłem to opisać na kanałach: ATM Rozrywka, TVP!HD, TVP2, TVP Info, TTV, i 2 muzyczne, jakość: waha sie od 80-100% siła:70% (dekoder Korr)pierwszy telewizor a na drugim telewizorze oddalonym od trójnika prawie o 9 metrów jakość:waha sie od 90-100% (dekoder Manta) niestety ten dekoder pokazuje tylko jakość sygnału
    a jezeli chodzi o pozostałe kanały to wszystko na zero czasami dochodzi do 20% siły i ok 17% jakości( nie da sie oglądać)
    3.Jaka antena i czy z symetryzatorem czy z czymś innym?
    Antena siatkowa wymiary ok 85 cm wysokości i szerokość ok 60 cm
    w antenie jest włożona nowa płytka(zwykła nie mam fotek) do której podłącza sie kabel antenowy
    Jeden wariant awarii został już odhaczony, kabel antenowy został wymieniony na nowy ale nic nie pomogło, Jakieś pomysły?
  • Poziom 9  
    do tego jescze dodam ze kanały na mux 1 i na mux 2 są nadawane z tą samą mocą(http://pl.wikipedia.org/wiki/RTCN_Trzeciewiec)
    tu jest podane dokładniejszy zasięg ( http://sat-charts.eu/nadajnik,32BydgoszczTrzeciewiec.html) ale niestety nic mi to nie daje, bo mux 1 odbiera i to ładnie jakość prawie 100% siła ok 70-80% a mux 2 wogóle nie odbiera jakieś pomysły,
    odległość od nadajnika Trzeciewiec ok 40 do 45 km
  • Poziom 39  
    cinek727 napisał:
    no i do tego jeszcze dziś przy sprawdzaniu anteny okazało sie ze nieźle kopie prądem, tylko w tym szkopuł ze prądem zaczęła kopać jakieś 2 dni temu jak burza przeszła, Jaki może być powód tego zaniku sygnału?
    Czemu kopie prądem?
    Możesz dać fotkę ze zbliżeniem anteny, tak, żeby było widać, jak antena jest skręcona i jak jest przykręcona do masztu antenowego / uchwytu antenowego? I do czego umocowany jest maszt antenowy?

    Wymieniałeś zasilacz antenowy po burzy?

    cinek727 napisał:
    i jakim cudem te kanały ATM Rozrywka, TVP!HD, TVP2, TVP Info, TTV odbierają prawie na maksa a reszta w ogóle?
    Dość typowa sytuacja przy odbiorze cyfrowym - odbiór tylko części mux-ów.

    Pomijając uszkodzony zasilacz antenowy (wzmacniacz już wymieniłeś, więc to nie to) to często bywa to uszkodzeniem jakiegoś połączenia - sztukowania kabla antenowego, wtyczki antenowej, złącza F, podłączenia kabla antenowego do wzmacniacza. Brak kontaktu, zwarcie włoskiem drutu z oplotu...

    Na twoim miejscu zacząłbym od ponownego, bardzo starannego założenia wszelkich złącz, wtyczek i połączeń. Stare odcinamy.

    cinek727 napisał:
    o tego jescze dodam ze kanały na mux 1 i na mux 2 są nadawane z tą samą mocą(http://pl.wikipedia.org/wiki/RTCN_Trzeciewiec)
    tu jest podane dokładniejszy zasięg ( http://sat-charts.eu/nadajnik,32BydgoszczTrzeciewiec.html) ale niestety nic mi to nie daje, bo mux 1 odbiera i to ładnie jakość prawie 100% siła ok 70-80% a mux 2 wogóle nie odbiera jakieś pomysły,
    Zawsze warto korzystać z informacji źródłowych.
    Przy 40km powinieneś mieć szansę na odbiór z anteny pasywnej, chyba, że masz jakieś bardzo trudne warunki odbioru. Próbowałeś bez wzmacniacza i zasilacza antenowego, z wmontowanym do anteny symetryzatorem antenowym?