Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nexia 1,5 8v nie działaja wtryskiwacze

Zawa18 11 May 2013 14:00 1437 3
  • #1
    Zawa18
    Level 11  
    Witam, opowiem od początku o problemie, miałem Nexie 1,5 8v na gazie, paliła na gazie jak i na benzynie po czym miałem wypadek auto poszło do kasacji ale zostawiłem sobie silnik ze skrzynią , instalacje , zawieszenie itp. żeby zrobić buggy. Chciałem odpalić silnik ale okazało się że wtryskiwacze nie działają, iskra jest silnik kręci jak wlałem trochę paliwa do cylindra to odpalił na 1 sekundę i zgasł. Oryginalnie w Nexi był immobiliser który też zostawiłem z kluczykiem ale nie wiem co on "odcinał" może wtryski ? Wcześniej jak przekręcałem kluczyk to było takie pikanie a teraz tego nie ma... bezpieczniki dobre, gaz wyciągnięty, może to wina tego immo wiecie jak go odpiąć ?? Stacyjki nie mam może źle coś podpinam jest tam 5 kabli jeden kabel z + i 4 bez napięcia, jeden grubszy chyba do zapłonu bo po podpięciu świecą kontrolki na liczniku, jeden od rozrusznika i zostają 2 cienkie czerwone. Nie mam pojęcie gdzie szukać przyczyny nie działających wtryskiwaczy obstawiałbym immo ale nie wiem jak to sprawdzić albo odpiąć go na stałe.
  • #2
    jokerro
    Level 34  
    Czyli nie odpalisz tego silnika bo ci immo trzyma, nie obejdziesz tego tak łatwo.
  • #3
    Zawa18
    Level 11  
    Można jakoś sprawdzić immo? Macie jakiś pomysły jak go odpalić?
  • #4
    jokerro
    Level 34  
    Wyślij na pw. numery sterownika. Nie sprawdzisz ot tak sobie.