Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Mastercook ZB3625 brak napięcia na grzałce

krzysztof15 13 Maj 2013 09:56 3009 2
  • #1 13 Maj 2013 09:56
    krzysztof15
    Poziom 6  

    Proszę o pomoc, zmywarka Mastercook ZB3625 w trakcie mycia nie podaje napięcia na grzałkę (nie grzeje wody).
    Mierzyłem grzałkę omomierzem, pokazuje 25,5Ω, czy tak powinno być?
    Jak podawane jest napięcie z programatora na grzałkę - czy może przez przekaźnik, jeżeli tak to gdzie on jest i jak sprawdzić czy działa?
    Czy może jest inny powód tej usterki?

    W ubiegłym roku miałem taki sam problem brak grzania, ale powodem był zabrudzony pojemnik dozujący wodę, po przeczyszczeniu zmywarka działała do dzisiaj. Sprawdzałem pojemnik, nie widać, żeby był zabrudzony.
    Dodaję zdjęcie.

    Zmywarka Mastercook ZB3625 brak napięcia na grzałce

    Proszę o szybką pomoc, garnki czekają na mycie. :D

    0 2
  • Pomocny post
    #2 13 Maj 2013 21:31
    mrice
    Specjalista AGD

    sprawdź termostat zabezpieczający (potrafiły paść) przewód do którego masz umocowaną czerwoną końcówkę miernika idzie bezpośrednio do termostatu zabezpieczającego, a napięcie z modułu dochodzi do drugiego przewodu na tej kostce. Zdejmij ją z termostatu i sprawdź go omomierzem, jesli ma przejście to szukaj problemu na module lub wiązce elektrycznej drzwi, jesli przejścia nie ma to juz wiesz gdzie jest problem.

    0
  • #3 15 Maj 2013 14:10
    krzysztof15
    Poziom 6  

    dziękuje za poradę,zmierzyłem termostat tak jak napisałeś ma przejście sprawdziłem też przewód z programatora do termostatu też jest dobry.
    Wpiąłem też przewody tam gzie można było zdjąć tzn. chyba z przekaźnika (dochodzi tam kabel zasilający),i jeszcze z dwóch kostek jedna na górze nad termostatem a druga z boku.(zdjęcie)

    Zmywarka Mastercook ZB3625 brak napięcia na grzałce

    Złożyłem wszystko z powrotem i uruchomiłem zmywarkę bez naczyń i zdziwienie działa,zrobiłem jeszcze jedno mycie z naczyniami i jest ok.
    Nie wiem jaka była przyczyna może gdzieś nie było styku na kostkach.
    Zobaczymy czy będzie długo działać.
    Dzięki wielkie za poświęcony czas i przybliżenie tematu na razie zamykam temat.

    0