Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford mondeo mk3 2.0TDCI - Po długiej trasie auto nie odpala.

elrasz 14 May 2013 18:30 4311 6
  • #1
    elrasz
    Level 2  
    Witam.
    Mam taki problem z moim mondeo. Wczoraj jechałem do Niemiec 1100km podczas jazdy 2 razy mrugała kontrolka świec i gdy juz dojechalem na miejsce zgasilem samochod i po okolo 5 minutach auto odpalilo i nie reagowalo na gaz przy tym swiecila jeszcze kontrolka ładowania po okolo 5 sekundach auto zgasło gdy chcialem go ponownie odpalic to przy zaplonie mrugala znow kontrolka swiec ale auto odpalilo i kontrolka zgasła ale znow zaswiecilo sie ładowanie i auto po kilku sekundach znow zgaslo i teraz nie chce w ogole odpalic. Około 30tys km temu były regenerowanie wtryski i pompa i wtedy tez byl wymieniony filtr paliwa i od tamtej pory nic nie bylo robione przy aucie. Prosilbym o jakies wskazowki co to moze byc za przyczyna.
    Z gory dziekuje i pozdrwaiam.
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    Opiłki zrobiły swoje, trzeba było układ wyczyścić, nie wystarczy wymiana filtra.
  • #3
    elrasz
    Level 2  
    filtr wymienial ten sam mechanik co regenerowal wtryski i pompe i po 30tys km by wystapil taki problem ?
  • #4
    wojciechjanusz
    Level 27  
    To może być problem z napięciem. Tdci często przy zbyt małym napięciu odpalają, ale nie reagują na gaz, jednocześnie mają niskie wolne obroty.
    Wpierw sprawdź napięcie spoczynkowe tego aku który masz w aucie. Potem - jeżeli będzie poniżej 12,5 V spróbuj włożyć inny naładowany akumulator i po odpaleniu sprawdź napięcie ładowania. Powinno wynosić ok. 14,4V.
  • #5
    elrasz
    Level 2  
    Mechanik dopiero dzis podpial auto pod kompa i byl tylko jeden blad czujnik polozenia walu jutro go wymieni i sie okaze czy problem bedzie rozwiazany. Jak cos napisze co i jak.
  • #6
    elrasz
    Level 2  
    Wymiana czujnika położenia wału korbowego rozwiązała problem. Pozdrawiam.
  • #7
    User removed account
    User removed account