Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo - gaśnie przy 100-120 Km/h

Etelberg 18 Maj 2013 09:08 4284 7
  • #1 18 Maj 2013 09:08
    Etelberg
    Poziom 12  

    Witam wszystkich a tematem jest Renault Kangoo 1.5 Dci 2005r. Zmieniony został silnik na używany o tych samych parametrach. Rzecz polega na tym że po tygodniu podczas jazdy (wdepniętym gazie) jest szarpnięcie jakby brak paliwa, zapalają się kontrolki świeć oraz stop i gaśnie auto. Wystarczy przekręcić kluczyk i jedzie dalej z pod komputera jest błąd wartość czujników zbyt niska chyba (P100f). Wymieniony został pedał gazu (błąd P100A), filtr paliwa i uzdrowiłem wszystkie łącza masy. dwa dni spokoju i znów to samo, gaśnie przy 100-120 km/h i ten sam błąd P100F. Pracuje w warsztacie i ręce opadają, na forach są opisane te błędy, stosujemy się do nich i bez zmian tylko że mi gaśnie dodatkowo silnik. Proszę o nakierowanie mnie co jeszcze można poradzić. Z góry dziękuje.

    0 7
  • Pomocny post
    #2 18 Maj 2013 11:30
    1078231
    Usunięty  
  • #3 18 Maj 2013 11:55
    Etelberg
    Poziom 12  

    Motronic napisał:
    Zawór EGR (potenciometr w nim) robił zwarcie, a jak zrobił to zwarcie to od razu znikało napięcie zasilające czujnik ciśnienia i czujnik wałka. Odepnij zawór i pojeździj nim.
    Dziwne te błędy, w renault zaczynają się od DF


    Wielkie podziękowania dla kolegi, po zdjęciu komory filtra widać upaloną wiązkę kabli od zaworu EGR. Po syknięciu kabla do masy wyskoczył błąd P100F. Jeszcze raz dziękuje za odpowiedz a co do błędów to Texa zaczyna od P a autocom od DF. Pozdrawiam

    0
  • Pomocny post
    #4 18 Maj 2013 14:23
    1078231
    Usunięty  
  • Pomocny post
    #5 18 Maj 2013 16:28
    Przemo9826
    VIP Zasłużony dla elektroda

    Motronic napisał:
    Zawór EGR (potenciometr w nim) robił zwarcie


    A co ja się kiedyś tego naszukałem.... To moje ;)

    1
  • Pomocny post
    #6 18 Maj 2013 17:03
    1078231
    Usunięty  
  • #8 20 Maj 2013 09:06
    Etelberg
    Poziom 12  

    T5 napisał:
    I gaśnie tylko przy 100-120km\h?


    Witam, reguły nie było, nie raz przy 90km/h a na postoju jak po piłowałem to nic. Po prostu samochód musiał dostawać wstrząsu by pod wpływem wibracji by nadpalony kabel dotykał obudowy. a swoją drogą jak wyżej to co ja się naszukałem.... to też moje :)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo