Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scenic 99r. po liftingu central sam się zamyka

thomas102 19 Maj 2013 21:33 1917 9
  • #1 19 Maj 2013 21:33
    thomas102
    Poziom 12  

    Witam, mam problem a mianowicie w mojej megance po wyjściu z samochodu central sam zamyka drzwi. Jeśli zostawię kluczyki w środku to po rybkach . Przy otwieraniu drzwi nie zapala się światełko w środku . Wszystkie czujniki w drzwiach sprawdzone - działają .Ma może ktoś pomysł gdzie tkwi feler ?

    0 9
  • #2 19 Maj 2013 23:56
    msepl
    Poziom 25  

    Może autoalarm zamontowany Ci zamyka bo nie ma sygnału od otwarcia drzwi?
    Masz zamontowany alarm?

    0
  • #3 20 Maj 2013 16:25
    thomas102
    Poziom 12  

    No tak zapewne ...Jeśli nie działa światełko to nie ma sygnału do centralki że zostały otwarte drzwi.Tylko nie mam pomysłu w którym miejscu szukać usterki .

    0
  • #4 21 Maj 2013 16:09
    jaaadziuru
    Poziom 12  

    Kolega msepl dobrze mówi, większość alarmów ma funkcję, że po odkluczeniu samochodu pilotem bez późniejszego otwarcia drzwi alarm ponownie je zamyka. Alarm fabryczny czy jakiś dokładany? Czasami można wyłączyć to ponowne zamykanie- trochę by to ułatwiło Ci zanim nie znajdziesz rozwiązania. Jeśli alarm dokładany to może jakiś spec po chamsku polutował przewody do instalacji w samochodzie i teraz nie łączy

    0
  • #5 21 Maj 2013 21:46
    thomas102
    Poziom 12  

    Alarm fabryczny bez przeróbek , nie pali się również kontrolka od otwartych drzwi więc ewidentnie problem tkwi w instalacji czujników otwartych drzwi .Nawet to powtórne zamykanie gdyby dało się wyłączyć było by lepiej . Chociaż szukanie po omacku stacyjki też wkurza :)
    pozdrawiam

    0
  • #6 22 Maj 2013 00:50
    jaaadziuru
    Poziom 12  

    A jak sprawdzałeś krańcówki w drzwiach? Chociaż nie ważne, wszystkie na raz by nie padły pewnie :) Bezpieczniki ok? Wcześniej po otwarciu jakichkolwiek drzwi zapalała się lampka? Jakbyś odłączył jakiś czujnik zamknięcia i dotknął kablem do masy zaświeci się?
    Instrukcja do alarmu fabrycznego Renault ( tylko nie po naszemu) już wrzucona na forum:
    https://www.elektroda.pl/rtvforum/topic243192.html

    0
  • #7 22 Maj 2013 16:03
    thomas102
    Poziom 12  

    Wszystko sprawdzone , ale z tym masowaniem przewodu to aby na pewno ? Sprawdzałem miernikiem i oba kabelki mają przejście do masy .

    0
  • #8 22 Maj 2013 21:16
    Przemo9826
    VIP Zasłużony dla elektroda

    Co się tak tego alarmu uczepiliście? Auto nie widzi że drzwi są otwarte bo lampek nie zapala i blokuje zamki (co jest normalnym objawem). Fabryczny alarm też nie ma nic do tego, alarm tam nie steruje zamkami, dostaje tylko info czy zamknięte czy otwarte drzwi oraz czy zaryglowane czy nie.

    Schemat i do dzieła.

    0
  • #9 22 Maj 2013 22:50
    thomas102
    Poziom 12  

    dokładnie... tylko w którym miejscu szukać ???

    0
  • #10 30 Maj 2013 09:58
    thomas102
    Poziom 12  

    Ok .temat zamykam .Dla potomnych :wszelkie problemy z instalacją samochodu od przedniej szyby w tył :) , mogą wynikać z połączeń kostki , która znajduje się w kabinie po LEWEJ stronie za dzwignią otwierania maski . Rączkę od otwierania maski zdejmuje się poprzez zwykłe mocne pociągnięcie ( nie kombinować )
    U mnie w kostce skorodowały piny ( razem 6 ) rekonstrukcja jest bez sensu - rozwiązanie rozłożyć kostkę ( jest całkowicie demontowalna ) i polutować na stało .

    Pozostałe piny przejrzeć wyczyścić . ta wiązka odpowiada za całą komunikację " tyłu auta " z przodem i jeśli cokolwiek złego się dzieje - zacząć od tego miejsca sprawdzanie .

    pozdrawiam

    0