Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

d900i - po wybraniu numeru brak sygnału

OgrzesiekO 22 Maj 2013 11:51 1638 8
  • #1 22 Maj 2013 11:51
    OgrzesiekO
    Poziom 12  

    Witam. Przed chwilą dostałem do sprawdzenia Samsung d900i. Włożyłem do niego kartę z plusa i wybrałem numer telefonu stacjonarnego. Na ekranie pojawił się napis łączenie ale nie było żadnego sygnału po czym telefon zakończył łączenie. Wybrałem numer telefonu samsunga d900i z mojej komórki i włączył się automatyczna sekretarka mimo że na samsungu d900i jest zasięg i wykrywa sieć plus'a. Jestem ciekaw dlaczego tak się dzieję i chciałbym rozwiązać problem. Jakieś pomysły?

    0 8
  • #2 22 Maj 2013 13:35
    arem
    Poziom 39  

    Operator ma coś nie tak z "komunikatami zwrotnymi" gdy się dzwoni na numery stacjonarne.

    0
  • #3 23 Maj 2013 09:55
    OgrzesiekO
    Poziom 12  

    Operator odpada bo sprawdzałem na innej karcie sim i jest taka sama sytuacja. Na d900i nie działa na neo v wszystko jest ok

    0
  • #4 23 Maj 2013 15:33
    arem
    Poziom 39  

    A głośnik od rozmowy działa prawidłowo ?? Jeśli nie to taśma do wymiany.

    0
  • #5 23 Maj 2013 16:59
    OgrzesiekO
    Poziom 12  

    Działa prawidłowo

    0
  • #6 23 Maj 2013 19:10
    krzywaj
    Poziom 25  

    A samsung wysyła SMSy? Ostatnio podobny problem na samsungu wave rozwiązałem robiąc przywrócenie do fabrycznych.

    0
  • #7 24 Maj 2013 09:10
    OgrzesiekO
    Poziom 12  

    Nie. Telefon pokazuje że jest zasięg i jest napis Plus ale nie można się dodzwonić sms nie przychodzą i w drugą stronę. Nie można ani zadzwonić ani sms wysłać

    0
  • #8 26 Maj 2013 02:40
    nemo333
    Poziom 28  

    IMEI zgodny z tym który jest pod bateria? Wyświetla go chociaż po wpisaniu *#06#?

    0
  • #9 27 Maj 2013 11:21
    OgrzesiekO
    Poziom 12  

    Już po sprawie. Gostek kupił nowy a ten zabrał.

    0
  Szukaj w 5mln produktów