Elektroda.pl
Elektroda.pl
X
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra F 1.6 X16SZR - Astra F zgasła podczas jazdy i nie odpala

23 Maj 2013 15:55 6045 10
  • Poziom 10  
    Zostałem wykasowany z działu mechanika więc spróbuję tu. Moderator mi napisał abym zdiagnozował swój problem - nie jestem ekspertem więc o diagnozę zwracam się tutaj.
    Oto mój problem:
    Ostatnio pojechałem rano do pracy ok 8 km bez problemu, auto stało na parkingu w słońcu, wracam do domu, przejechałem max 1 km na LPG (który załączam przegazowaniem), zaczęło szarpać i się dusić po dodawaniu gazu, zjechałem na bok, zgasiłem, odpalam i nic. Ani na benzynie (było coś paliwa), ani awaryjnie na LPG(zbiornik pełny). Tego samego dnia po 2-3 godzinach wymieniłem kable WN i świece na nowe, auto ani drgnie. Kręci ale nie odpala. Wróciłem na drugi dzień, od mechanika dowiedziałem się że trzeba się skupić na odpaleniu na benzynie więc w razie czego dolałem troche paliwa, auto po dwóch dłuższych kręceniach odpaliło. Dojechałem bez problemu do domu. Na drugi dzień odpalanie(na benzynie) i jazda bez problemu (na LPG). Kolejny dzień - z rana bez problemu odpalam i wracam do domu po pracy, po przejechaniu ok 5 km, temperatura na wskaźniku ok 95 stopni, zapala się check i auto zaczyna szarpać i gaśnie po dodawaniu gazu tak jak wcześniej. Zgasiłem, odpalam i nic. Po tym odpiąłem akumulator i zapomniałem zczytać błędu (niestety).
    Wymieniłem moduł zapłonowy DIS na inny i nic nie pomaga.
    Filtry i płyny wymieniane i uzupełniane przed zimą, jakieś 6 miesięcy temu.
    Pompka paliwa ma jakieś znaczenie skoro ani na benzynie ani na gazie ani drgnie? Jak odłączyć instalację gazową (2 generacja) aby mieć pewność że nie wpływa negatywnie na rozruch?

    Proszę o pomoc.
  • HelukabelHelukabel
  • Poziom 40  
    Trzeba ustalić czego brakuje do odpalenia - paliwa czy iskry.
  • HelukabelHelukabel
  • Poziom 9  
    Ewentualnie w tych silnikach czesta usterka było uszkodzenie temp cieczy i wtedy był problem z odpaleniem i z praca silnika.
  • Użytkownik usunął konto  
  • Poziom 9  
    Jezeli uszkodzony jest czujnik temp. cieczy wysyła on informacje do sterownika ze temp wynosi -50st.C wiec zaczyna zalewac auto paliwem. Najłatwiej jest napiac brednie:)
  • Użytkownik usunął konto  
  • Poziom 9  
    W oplu jezeli rozwarty wartosc domyslna -50 jezeli zwarty 110. W tym miesiacu miałem z 5 takich aut wiec nie jest to prawie nigdy. Proponuje sie nie przepychac tylko postarac sie pomoc koledze. Pzdr
  • Użytkownik usunął konto  
  • Poziom 10  
    Czyli Panowie mam pomierzyć czujnik temperatury czy działa? Jak go wypnę to powinien odpalić czy wręcz przeciwnie? W której części silnika go szukać?
  • Poziom 10  
    Odczytałem błędy - 0200 (Uszkodzenie w obwodzie wtryskiwacza) i 0130 (Regulacja poza zakresem / nieprawidłowy sygnał sondy ?). Innych błędów nie ma. Nadmienię tylko że o tych błędach wiedziałem już kiedyś, jakieś 2-3 miesiące temu zczytywałem błędy i pokazało te same po tym jak auto po osiągnięciu temp ok 95 stopni w korku pokazało checka, ale skoro auto jeździło bez problemu to je zignorowałem, tym bardziej iż często można spotkać opinię że w autach z LPG te błędy się zdarzają. To one mogły spowodować objawy o których pisałem w 1 poście?
  • Poziom 40  
    Może, wygląda na uszkodzenia kabli zasilających wtryski.