Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Polo 1.4 TDI 2001 (AMF). Nie działa klimatyzacja.

23 Maj 2013 17:56 10809 7
  • Poziom 11  
    Witam
    Tak jak w temacie. Klimatyzacja napełniona (ok. 550 gr. czynnika), układ szczelny, nie załączają się ani wentylator ani kompresor od klimatyzacji. Jest to klimatyzacja manualna. Sprzęgło od kompresora sprawne (sprawdzone na krótko - sprężarka tłoczy poprawnie), presostat wydaje mi się że też jest sprawny. W tym przypadku jest to 3 pinowy czujnik, który zamontowany w układzie daje sygnał o częstotliwości ok 55Hz i o wsp. wypełnienia ok 20%. Po zdemontowaniu go i ponownym sprawdzeniu częstotliwość sygnału nie uległa zmianie, ale wsp. wypełnienia spadł do ok 5% (Ciśnienie atmosferyczne). Sterownik wentylatorów ma oznaczenie 1J0 919 506 K, podmieniałem na nowy i brak reakcji. Jest to sterownik z 2 wtyczkami 4-piny i 14-pinów. Znalazłem wiele schematów ale żaden nie pasował do instalacji w samochodzie. Jeżeli ktoś by takowy schemat posiadał bym był bardzo wdzięczny za udostępnienie.
    Pozdrawiam JO
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Admin grupy Samochody
    A nie prościej podłaczyć tester i popatrzeć w parametry?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 14  
    Czyli nie dochodzi prąd? zobacz czego nie ma plusa czy minusa. bezpieczniki przekaźniki całe? kabel może gdzieś nie łączy?

    Dodano po 2 [minuty]:

    czujnik temperatury zewnętrznej? jeśli jest uszkodzony to też nie będzie działało
  • Poziom 20  
    A masz informację z panelu sterowania? podłącz to auto jak pisze kolega T 5
  • Poziom 11  
    Witam.
    Serdecznie dziękuję za odpowiedź.
    Próba podłączenia komputera to było pierwsze co zrobiłem, ale nie ma żadnej odpowiedzi od sterownika. Z tego co wyczytałem to w niektórych klimatyzacjach niemożna połączyć się ze sterownikiem klimatyzacji. Jak sprawdzałem po przewodach to dostaje zasilanie stałe i pojawia się też plus po kluczyku, masa też jest dobra. Gdy podpiąłem się do sterownika silnika to temp. zewnątrz pokazywał normalnie.
    Pozdrawiam JO
  • Poziom 16  
    W polo często pada czujnik temperatury parownika ale to najczęściej objawia się błędem w sterowniku klimatyzacji manualnej. No chyba że twój czujnik nie padł całkiem a tylko zaniża temperaturę na minus wtedy klima nie wystartuje.

    Poszukaj tego tematu na necie jest o tym dużo "czujnik temperatury parownika Polo"
  • Poziom 25  
    Tak a najczęściej w skrzynce bezpieczników gdzie 4 bezpieczniki zasilają moduł sterowania wentylatorów i klimatyzacji występuje korozja. Na 10 przypadków 9 to brak zasilania lub jednego z zasilań modułu wentylatorów.

    Miłego poszukiwania usterki.
  • Poziom 11  
    Witam
    Dziękuję wszystkim za pomoc w próbie rozwiązania tego problemu.
    Niestety samochodu już nie mam a problemu nie rozwiązałem.
    Pozdrawiam serdecznie i jeszcze raz dziękuje za wszystkie odpowiedzi.
    JO