Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MSI MS-7360 P35 Neo, C2D E7400 - PC nie chce się wyłączyć po naprawie zasilacza

24 Maj 2013 13:00 1881 10
  • Poziom 11  
    Problem jest taki, że oddałem niedawno komputer do naprawy. Naprawili mi zasilacz. Teraz, gdy próbuję wyłączyć komputer wszystko się niby prawidłowo wyłącza, ale wszystkie wiatraki dalej chodzą. Początkowo myślałem, że to tryb uśpienia, jednak nie dało się go włączyć.

    Mój komputer:
    grafika: NVIDIA GeForce 9600 GT
    procesor: Intel Core 2 Duo E7400 2x 2,8 GHz
    dysk: 500 GB
    RAM: 6 GB
    płyta główna: MSI MS-7360 P35 Neo
    Zasilacz: FEEL III - 500ATX

    Wcześniej mi pisaliście, że mam zasilacz wymienić. Teraz się zepsuł, ale dlatego chyba, że źle podłączyłem wiatraki.

    Otóż w zasilaczu mam wejście 2 pinowe, a kupiłem wiatrak 3 pinowy więc podłączyłem go na płycie głównej. Do procka miałem wcześniej 4 pinowy, teraz kupiłem 3 pinowy, wcześniej był podłączony do wejścia cpu fan, a ja podłączyłem oba do sysfan1 i sysfan2. W serwisie podłączyli 3 pinowy kabel w 4 pinowe wejście.


    Więc co może być nie tak, że komputer dalej chodzi.
  • Poziom 11  
    zanim go zepsułem było dobrze, ale już chyba czas wymienić, co jakiś czas komputer się wyłącza i podglądzie zdarzeń jest błąd krytyczny kernel-power.

    Jaki polecacie w miarę tani i dobry zasilacz do mojego kompa?
  • Poziom 2  
    Poszukaj jakąś 500W z Be Quiet!, MODECOM, OCZ lub I-Box.

    Moderowany przez marek216:

    Post był oznaczony jako pomocny - plusa usunąłem.
    Post jest z grupy "Bardzo Szkodliwych: :!:.
    Jest temat o zasilaczach - proponuję się z nim zapoznać :!:

  • Moderator - Komputery Serwis
    Gerrey napisał:

    Jaki polecacie w miarę tani i dobry zasilacz do mojego kompa?

    To już założ nowy wątek w dziale "co kupić?".
  • Poziom 21  
    arizzzona napisał:
    Poszukaj jakąś 500W z Be Quiet!, MODECOM, OCZ lub I-Box.

    Z tym modecomem i iboxem kolega raczy żartować?
  • Poziom 2  
    Opieram się na doświadczeniu zawodowym, a nie wyczytanym w necie, więc nie żartuje.
  • Poziom 11  
    Kupiłem zasilacz Corsair CX500 500W i problem występuje nadal.
    http://allegro.pl/zasilacz-corsair-cx500-500w-80-bronze-i3287328253.html
    3.1.18. Zabronione jest publikowanie informacji do źródeł, które po pewnym czasie wygasają (publikowanie odnośników do stron o charakterze krótkotrwałym).

    Co jeszcze może być nie tak?
  • Poziom 1  
    Witaj. Na Twoim miejscu podłożyłbym inną płytę główną, wbrew pozorom błahostka, ale może być problem po stronie płyty głównej. Miałem kiedyś taki przypadek na serwisie i okazało się że płyta.
  • Poziom 43  
    Zasilacz nieciekawy, to fakt. Ale z ciekawości spytam. Czy jest wpięty dodatkowy wtyk zasilania 4-pin do płyty? Ten znajdujący się nad procesorem, po lewej stronie.
  • Poziom 11  
    Bez tego nie uruchomił bym kompa. Tak, wszystko jest dobrze podpięte.

    Znalazłem na forum podobny temat: https://www.elektroda.pl/rtvforum/topic2416264.html

    Może być uszkodzony jakiś układ ttl, niestety nawet nie wiem gdzie to się znajduje na mojej płycie głównej.

    Mógłby ktoś wskazać na tym obrazku? hxxp://pclab.pl/zdjecia/artykuly/khedron/p35/msi-p35-neo-2b.jpg

    Instrukcja zamieszczania zdjęć oraz obrazków na forum:
    https://www.elektroda.pl/rtvforum/topic2053101.html
    Proszę poprawić [WojtasJD]