Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio 1.2 16v + gaz - nieprawidłowa praca rozrusznika samochód nie odpala

25 Maj 2013 21:42 4593 6
  • Poziom 2  
    Witam,
    Dane: Renault Clio 1.2 16v - przebieg 150 000km
    Wykonane czynności: wymienione świece, zregenerowany rozrusznik, wyczyszczony potencjometr pedału gazu, wyeliminowana kostka pośrednia do potecjometru p. gazu (przewody polutowane).
    W/w czynności wykonałem w wyniku pojawienia się usterek 1. zawieszanie się szczotek rozrusznika 2. problem z reakcją silnika na pedał gazu.
    Opis: Po wykonaniu wszystkich czynności powyższe usterki znikły jednak tuż przed czyszczeniem potencjometru gazu samochód zaczął się dziwnie zachowywać podczas odpalania - czasami odpalał bez problemu a czasami po przekręcewniu kluczyka rozrusznik kręcił ale samochód nie odpalał i tak w kółko. Czyszczenie potencjometru p. gazu pomogło tylko na jego reakcję jednak nie usunęło usterki fochów z odpalaniem samochodu. Mechanik samochodowy podpowiedział aby wyczyścić przepustnicę.
    Podczas odkręcania kolektora ssącego (w związku z zamontowaną w tym miejscu instalacją gazową i trudnym dostępem) doszło do zwarcia na kluczu nasadowym 10mm i stykiem rozrusznika (coś zabrzęczało, pokazał się mały dymek a klucz zrobił się ciepły :) dopiero wówczas odłączyłem akumulator-trochę późno ale cóż)
    Po wyczyszczeniu przepustnicy oraz przy okazji wymianie filtra i złożeniu wszystkiego do kupy objawy są następujące.
    Po przekręceniu kluczyka kontrolki gasną - rozrusznik pstryknie lecz nie kręci.
    Moje pytanie to: Co uszkodziłem? i jak to naprawić?
    Z góry dziękuję wszystkim zainteresowanym tematem i tym chcącym udzielić pomocy i tym chcącym sobie ulżyć opieprzając mnie i chwaląc się swoimi umiejętnościami ;)
    Pozdrawiam,
    Kajman30
  • Użytkownik usunął konto  
  • Poziom 2  
    Motronic napisał:
    Zawieź samochód do warsztatu.

    Nie o taką odpowiedź mi chodziło ale dzieki.
  • Użytkownik usunął konto  
  • Poziom 2  
    Motronic napisał:
    A o jaką? Bo normalny, trybliwy ktoś bierze probierkę i sprawdza nią to trzeba. Acha- i nie pyta po forach co sprawdzić.

    Kolego sprawdziłem wszystkie bezpieczniki,wyczyściłem klemy czyli podstawowe jakie dzisiaj zdążyłem. Nie wypowiadaj się proszę na temat mojej trybliwości i normalności bo nie to jest przedmiotem tematuy. Jeśli to są Twoje sugestie w tym temacie to raczej na niewiele się ono komukolwiek zdadzą więc dziękuję i zapraszam do mędrkowania w innym poście. Ja potrzebuję fachowej porady a nie bicia piany.
  • Użytkownik usunął konto  
  • Poziom 43  
    Kajman30 napisał:
    coś zabrzęczało, pokazał się mały dymek a klucz zrobił się ciepły dopiero wówczas odłączyłem akumulator-trochę późno ale cóż
    Kajman30 napisał:
    Ja potrzebuję fachowej porady


    Kajman30 pokazałes już na co cię stać zwierając zasilanie do niewiadomoczego, co spowodowało upalenie niewiadomo czego.