Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Kupię] Ładowarka do wkrętarki Wurth AL 30-SD-Li

czesany156 26 Maj 2013 21:08 4923 9
  • #1
    czesany156
    Poziom 10  
    Witam.
    Jak w temacie. Kupię ładowarkę AL 30-SD-Li do wurtowskiej wkrętarki BS 12-A SOLID. Używaną, sprawną i wprzystępnej cenie.

    Pisać na PW
    Kontaktuj się z ogłoszeniodawcą poprzez Prywatną Wiadomość (ikonka PW).
  • #2
    PtasiorWro
    Poziom 27  
    Nie posiadasz żadnej, czy masz ją zepsutą?

    To jest to samo co AEG AL lub BL12-14.

    Napisz jeszcze jakie masz dokładnie ogniwa to podam ceny ładowarek?
  • #3
    czesany156
    Poziom 10  
    Mam, ale własnie zepsutą i w zasadzie nie ma co tam w niej ratować. Co do baterii, to jest to 12V/2,0Ah NiCd.
  • #4
    PtasiorWro
    Poziom 27  
    Jutro podam ceny nowych.

    Napisz jakie są objawy tej uszkodzonej, czy nic się nie odzywa, czy pokazuje głupoty?

    Sprawdź, czy na przetwornicy masz napięcie?
  • #5
    czesany156
    Poziom 10  
    Nowe pewnie będą w zaporowej cenie, prawda?
    Co do ładowarki, to praktycznie leżała w wodzie i taki jeden mądry podłączył ją do zasilania.
    Generalnie walnęło kupą dymu z niej i tyle. Była u paru fachowców i każdy powiedział, że strata czasu. Dlatego szukam drugiej, najlepiej używanej, bo cena jest wtedy przystępna. Mówisz, że AEG to to samo, tak? Możesz podać jakiś model?
  • #7
    czesany156
    Poziom 10  
    Nadal aktualne
  • #8
    rafcio1230
    Poziom 10  
    Witam,
    jestem laikiem z dziedziny elektroniki i mam pewien problem. Otoż podłaczyłem się do tego tematu nieprzypadkowo - nie wiem czy tak można, gdyby tak było, proszę adninistratora o kontakt . Ale do rzeczy - mam też ładowarkę AEG i też zepsutą (pomarańczowa -AL 1214 G ). Byłem z nią u elektronika i stwierdził, że nie naprawi. Opiszę objawy zepsucia jak bedę umiał - mianowicie - po włożeniu do ładowarki baterii sprawdza ją przez chwilkę, a następnie zaczyna ładować. Niestety nie trwa to długo (zależy od stopnia rozładowania - naładowania) i po chwili zaczynają migać obie diody (według instruckji wskazuje, że jest błąd ładowarki lub baterii). Baterie są sprawne napewno - ładowałem modelarską ładowarką. Wymieniony wczesniej elektonik stwierdził, że nie ma symboli na małej części elektronicznej - chyba jakiś scalak (wielkości 1 cm kwadratowego) odpowiedzialnego chyba za regulację napiecia? Gdyby ktoś miał podobną ladowarkę, lub wiedział, czy domyślał się co jej dolega po wymienionych objawach, prosze o pomoc. Postaram się wstawic fotkę z widokiem tej części o której pisałem.
  • #10
    bestler
    Admin DIY, Automatyka