Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Citroen Xsara bęben hamulcowy - jak dokładnie rozebrać bęben

superwojtek2 26 May 2013 22:35 12105 9
  • #1
    superwojtek2
    Level 11  
    Wiem że było i jest dużo podobnych tematów ale nie mam w nich wyraźnej wskazówki.

    Trzyma i grzeje się prawe tylne koło, podniosłem samochód, ciężko jest obracać rękami trzymają szczęki bęben na pewno bo jest gorący, łożysko nie zapieczone bo zimne.
    Wiem że ściągaczem nie moge zdjąć bębna bo pourywam wnętrzności. Powiedzcie mi w którą stronę w xsarze i gdzie dokładnie wsadzić śrubokręt w samoregulator żeby szczęki się schowały i puściły bęben ? Ręczny jest luźniutki.
    Czy jest jakiś inny sposób na zdjęcie bębna ?

    Proszę o poradę gdzie szukać dojścia zewnątrz bębna żeby rozkręcić samoregulator i w którą stronę w tym modelu, ewentualnie jak to rozebrać żeby mieć dostęp do szczęk, cylinderka i sprężynek.
  • #2
    User removed account
    User removed account  
  • #3
    superwojtek2
    Level 11  
    Dzięki za odpowiedź.
    Czyli będę musiał kupić szczęki, samoregulator, sprężynki - zestaw naprawczy, nowy cylinderek i potem odpowietrzyć układ ?
  • #4
    Daro122
    Level 31  
    I usunąć wargę na starym bębnie aby przy następnej wymianie było lżej , najlepiej na tokarce.
  • #5
    superwojtek2
    Level 11  
    W takim razie kupię wszystkie bebechy z bębna i nowy bęben, będzie spokój na kilka lat.
  • #6
    markslew
    Level 27  
    Miałem podobny przypadek. Okazało się po zdjęciu bębna że wszystko było dobre. Tylko linka hamulca ręcznego była pęknięta i się nie cofała. Więc w tym kole hamulec trzymał mimo spuszczonego ręcznego.
  • #7
    superwojtek2
    Level 11  
    Pada deszcz i nie chciałem moknąć pod samochodem. Pojechałem na warsztat żeby mi koło i bęben zdjęli. markslew trafiłeś w sedno,linka jest popękana i trzymała szczęki. Mechanik mi ją wypiął i już nie trzyma bębna.
    Po jego operacji pedał powoli wpada w podłogę - jak pod pompuję to jest twardy. Zapowietrzył się układ ? Czy to wina braku linki ?
  • #8
    markslew
    Level 27  
    Zapowietrzył się układ. Wystarczy że tłoczek lekko wyjdzie z cylinderka za dużo i trzeba odpowietrzyć.
  • #9
    superwojtek2
    Level 11  
    Linka wymieniona, problem rozwiązany. Dziękuję za pomoc.