Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

twingo 1.2 8V 2000 rok - przewody napięcia i sonda lambda /spalanie!

kubaopp 26 Maj 2013 23:16 1206 1
  • #1 26 Maj 2013 23:16
    kubaopp
    Poziom 13  

    Witam od jakiegoś czasu jestem trochę chyba przewrażliwiony wydaje mi się że autko trochę więcej pali i jakby było słabsze ?? to znaczy od około 80 do 100 na piątce trwa to wieki ??
    dziś w garażu sprawdziłem przewody wysokiego napięcia (BERU), na dwóch był zielony nalot w tych miejscach co styka się ze świecą ??
    wykręciłem świece (NGK) świece suchutkie nie okopcone , wszystko przeczyściłem szczotką drucianą i skręciłem ponownie .Spryskałem wszystko wodą za pomocą rozpylacza zgasiłem światło odpaliłem furę i co !!! kilka małych iskierek na przewodach , jak ruszałem przewodami to robiło ich się trochę więcej , przeskakiwały z przewodów na przewody i inne elementy silnika bardzo małe !!
    Chciał bym sprawdzić jeszcze sondę lambda , czy jej uszkodzenie będzie sygnalizować kontrolka w desce rozdzielczej twingo rok 2000, 8 zaworów ? czy kabel i program ddt 2000 to wyjaśni ??

    Nadmieniam że auto nie szarpie i nigdy nie ma problemów z odpaleniem zawszę za pierwszym razem.

    wymienić przewody i świece ? czy same przewody ? jak dobrać świece? kupić takie jakie są ?

    Pozdrawiam Jakub.

    0 1
  • #2 27 Maj 2013 09:06
    karp23
    Poziom 14  

    sprawdź najpierw filtr powietrza jeżeli jest zabrudzony to masz za mało powietrza (za bogata mieszanka paliwowo powietrzna) i masz mniejszą moc

    0