Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Polar CZ 280 - nie chłodzi, zamrażarka działa

27 Maj 2013 19:50 15186 17
  • Poziom 8  
    Witam serdecznie szanownych forumowiczów,
    Problem z moją lodóweczką Polar CZ 280 polega na tym, że chłodziarka nie chłodzi, lecz zamrażarka tak.
    Nie mam pojęcia jaka może być przyczyna. Zdaje sobie sprawę, że jest to sprzęt dosyć leciwy. Przed telefonem do " fachowcy " chciałbym zaciągnąć języka wśród prawdziwych specjalistów. Może za dużo naoglądałem się Usterki :).
    Jeżeli znacie przyczynę mojego problemu bardzo proszę o kontakt. Dodam, iż czyściłem dziś całą lodówkę, rozmrażałem zamrażarkę, odkurzałem z tyłu, nic jednak to nie zmieniło.
    Bardzo proszę o pomoc,
    Pozdrawiam
  • Poziom 21  
    Zacznij od sprawdzenia termostatu chłodziarki.
  • Poziom 8  
    Arcus1977 napisał:
    Zacznij od sprawdzenia termostatu chłodziarki.


    Mógłbyś podpowiedzieć jak rozpoznać czy jest on sprawny ? Jak go przetestować ? Nie orientujesz sie w jakiej cenie jest termostat do tego modelu lodówki ?

    Dodano po 36 [minuty]:

    Już doszedłem do termostatu, powiedz mi jak mam spiać go na krótko ?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 8  
    Czym je zewrzeć?
  • Użytkownik usunął konto  
  • Poziom 8  
    Które kolory kabli ?
  • Użytkownik usunął konto  
  • Poziom 8  
    Wiem że nie widzicie, a ja nie widze numerków. mam kabel czarny idący do termostatu, brązowy idący do termostatu, żarówki i przycisku i zółto- zielony
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 8  
    Ok, tak myślałem, zdjąłem plastki z brązowego, położyłem jedną blaszke na drugą i owinąłem spinaczem do papieru, będzie ok? nie pokopie mnie ? :)
  • Użytkownik usunął konto  
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 8  
    Teraz spręzarka zaczeła ciszej działać

    Dodano po 17 [sekundy]:

    I coś w niej pyka co jakiś czas

    Dodano po 1 [minuty]:

    znów załączyłą sie sprezarka głośno...

    Dodano po 5 [minuty]:

    Dzięki wielkie za pomoc

    Dodano po 12 [minuty]:

    Czy muszę kapilare też wymieniac ?
  • Użytkownik usunął konto  
  • Poziom 8  
    jak mam z drugiej strony są odlaczyc ?
  • Użytkownik usunął konto