Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Modus 1,5DCI DF195 -

28 Maj 2013 10:10 4743 3
  • Poziom 12  
    Witam szanownych Kolegów.
    Renault Modus DCI 1,5 2005 rok.
    Autko świeżo kupione,na trasie do domu po kupnie sprawowało się doskonale.
    Po zgaszeniu nie daje się uruchomić,coś tak jak by się odzywał ale jak tylko puszczę rozrusznik gaśnie.
    Natomiast jak ostygł zapala,choć jakoś tak mdławo,ale pracuje poprawnie.
    Po podłączeniu pokazuje błąd DF195.
    Wyświetlał jeszcze DF025 ale jedna świeca była uszkodzona,wymieniona.
    Podmieniłem czujnik położenia wałka rozrządu na nowy.
    Bez zmian.
    Pasek rozrządu naciągnięty.
    Proszę o pomoc.

    Dodano po 13 [minuty]:

    DF195 Zgodność czujnika położenia wałka rozrządu / prędkości obrotowej silnika
    nieciągły
  • Pomocny post
    Spec od samochodów
    Brak synchronizacji między wałem a wałkiem rozrządu lub któryś z czujników padł
  • Poziom 12  
    Właśnie dostałem czujnik położenia wału, zaraz sprawdzę.

    Dodano po 39 [minuty]:

    Wymiana czujnika nie pomogła.
    Zabieram się za sprawdzenie ustawienia rozrządu.

    Dodano po 2 [godziny] 6 [minuty]:

    Rozrząd przestawiony o około 2 zęby do przodu w stosunku do wału.
    Prawdopodobnie zerwany klin na kole pasowym wałka.

    Dodano po 1 [minuty]:

    Zobaczymy czy zawory całe,czy dostały tłokami?
  • Poziom 12  
    zawory przeżyły.
    Silnik pracuje prawidłowo.
    Dziekuję Koledze za podpowiedz.